<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://cloud7.news/xmlrpc.php" />
    <link rel='preload' as='image' href='https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png'>
    <link rel='preload' as='image' href='https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg'>	
            <link rel="alternate" type="application/rss+xml" title="Cloud7 - Feed" href="https://cloud7.news/feed/gn" />
        <link rel="alternate" type="application/rss+xml" title="Cloud7 - Comments Feed" href="https://cloud7.news/comments/feed/gn" />
        <link rel="alternate" type="application/rss+xml" title="First day of CloudFest is over - Cloud7 News Comments Feed" href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/feed/gn" />
    	<meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#da4027">
             <meta name="msapplication-navbutton-color" content="#da4027">
             <meta name="apple-mobile-web-app-status-bar-style" content="#da4027"><meta property="og:type" content="article">
<meta property="og:title" content="First day of CloudFest is over">
<meta property="og:site_name" content="Cloud7">
<meta property="og:description" content="CloudFest 2021's digital venue has opened its virtual doors to attendees yesterday. The first day started with a Welcome Session">
<meta property="og:url" content="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-03-23T19:32:01+00:00">
<meta property="article:modified_time" content="2021-03-23T19:32:01+00:00">
<meta property="article:author" content="https://www.facebook.com/erdem.yasar">
<meta property="article:section" content="Cloud Computing">
<meta property="article:tag" content="CloudFest 2021">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="First day of CloudFest is over">
<meta name="twitter:description" content="CloudFest 2021&#039;s digital venue has opened its virtual doors to attendees yesterday. The first day started with a Welcome Session">
<meta name="twitter:url" content="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/">
<meta name="twitter:site" content="https://twitter.com/erdemyasar">
<meta name="twitter:image:src" content="https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="500">
<link rel="preload" as="font" href="/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" data-wpacu-preload-font="1" crossorigin>
			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>First day of CloudFest is over - Cloud7 News</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CRoboto%20Condensed%3Aregular%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" />
	<meta name="description" content="World&#039;s biggest cloud computing event that brings IT professionals together has officially started and the first day&#039;s sessions are now over." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First day of CloudFest is over - Cloud7 News" />
	<meta property="og:description" content="World&#039;s biggest cloud computing event that brings IT professionals together has officially started and the first day&#039;s sessions are now over." />
	<meta property="og:url" content="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/" />
	<meta property="og:site_name" content="Cloud7" />
	<meta property="article:publisher" content="https://www.facebook.com/cloud7news/" />
	<meta property="article:author" content="https://www.facebook.com/erdem.yasar" />
	<meta property="article:published_time" content="2021-03-23T19:32:01+00:00" />
	<meta property="og:image" content="https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/erdemyasar" />
	<meta name="twitter:site" content="@cloud7news" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Erdem Yasar">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.css*/@font-face{font-family:'ez-toc-icomoon';src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?-5j7dhv);src:url('/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix-5j7dhv') format('embedded-opentype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf?-5j7dhv) format('truetype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff?-5j7dhv) format('woff'),url('/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg?-5j7dhv#ez-toc-icomoon') format('svg');font-weight:400;font-style:normal}/*!* Better Font Rendering =========== *!*/
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>

<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://cloud7.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />

<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-includes/js/mediaelement/wp-mediaelement.css*/.mejs-container{clear:both;max-width:100%}.mejs-container *{font-family:Helvetica,Arial}.mejs-container,.mejs-embed,.mejs-embed body,.mejs-container .mejs-controls{background:#222}.mejs-time{font-weight:400;word-wrap:normal}.mejs-controls a.mejs-horizontal-volume-slider{display:table}.mejs-controls .mejs-time-rail .mejs-time-loaded,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current{background:#fff}.mejs-controls .mejs-time-rail .mejs-time-current{background:#0073aa}.mejs-controls .mejs-time-rail .mejs-time-total,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total{background:rgba(255,255,255,.33)}.mejs-controls .mejs-time-rail span,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current{border-radius:0}.mejs-overlay-loading{background:transparent}.mejs-controls button:hover{border:none;-webkit-box-shadow:none;box-shadow:none}.me-cannotplay{width:auto!important}.media-embed-details .wp-audio-shortcode{display:inline-block;max-width:400px}.audio-details .embed-media-settings{overflow:visible}.media-embed-details .embed-media-settings .setting span:not(.button-group){max-width:400px;width:auto}.media-embed-details .embed-media-settings .checkbox-setting span{display:inline-block}.media-embed-details .embed-media-settings{padding-top:0;top:28px}.media-embed-details .instructions{padding:16px 0;max-width:600px}.media-embed-details .setting p,.media-embed-details .setting .remove-setting{color:#a00;font-size:10px;text-transform:uppercase}.media-embed-details .setting .remove-setting{padding:5px 0}.media-embed-details .setting a:hover{color:#dc3232}.media-embed-details .embed-media-settings .checkbox-setting{float:none;margin:0 0 10px}.wp-video{max-width:100%;height:auto}.wp_attachment_holder .wp-video,.wp_attachment_holder .wp-audio-shortcode{margin-top:18px}video.wp-video-shortcode,.wp-video-shortcode video{max-width:100%;display:inline-block}.video-details .wp-video-holder{width:100%;max-width:640px}.wp-playlist{border:1px solid #ccc;padding:10px;margin:12px 0 18px;font-size:14px;line-height:1.5}.wp-admin .wp-playlist{margin:0 0 18px}.wp-playlist video{display:inline-block;max-width:100%}.wp-playlist audio{display:none;max-width:100%;width:400px}.wp-playlist .mejs-container{margin:0;max-width:100%}.wp-playlist .mejs-controls .mejs-button button{outline:0}.wp-playlist-light{background:#fff;color:#000}.wp-playlist-dark{color:#fff;background:#000}.wp-playlist-caption{display:block;max-width:88%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-size:14px;line-height:1.5}.wp-playlist-item .wp-playlist-caption{text-decoration:none;color:#000;max-width:-webkit-calc(100% - 40px);max-width:calc(100% - 40px)}.wp-playlist-item-meta{display:block;font-size:14px;line-height:1.5}.wp-playlist-item-title{font-size:14px;line-height:1.5}.wp-playlist-item-album{font-style:italic;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-playlist-item-artist{font-size:12px;text-transform:uppercase}.wp-playlist-item-length{position:absolute;right:3px;top:0;font-size:14px;line-height:1.5}.rtl .wp-playlist-item-length{left:3px;right:auto}.wp-playlist-tracks{margin-top:10px}.wp-playlist-item{position:relative;cursor:pointer;padding:0 3px;border-bottom:1px solid #ccc}.wp-playlist-item:last-child{border-bottom:0}.wp-playlist-light .wp-playlist-caption{color:#333}.wp-playlist-dark .wp-playlist-caption{color:#ddd}.wp-playlist-playing{font-weight:700;background:#f7f7f7}.wp-playlist-light .wp-playlist-playing{background:#fff;color:#000}.wp-playlist-dark .wp-playlist-playing{background:#000;color:#fff}.wp-playlist-current-item{overflow:hidden;margin-bottom:10px;height:60px}.wp-playlist .wp-playlist-current-item img{float:left;max-width:60px;height:auto;margin-right:10px;padding:0;border:0}.rtl .wp-playlist .wp-playlist-current-item img{float:right;margin-left:10px;margin-right:0}.wp-playlist-current-item .wp-playlist-item-title,.wp-playlist-current-item .wp-playlist-item-artist{overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-audio-playlist .me-cannotplay span{padding:5px 15px}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
@charset "UTF-8";@font-face{font-family:jegicon;src:url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.eot);src:url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.eot?#iefix) format("embedded-opentype"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.woff) format("woff"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.ttf) format("truetype"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.svg#jegicon) format("svg");font-weight:400;font-style:normal;font-display:swap}[data-icon]:before{font-family:jegicon!important;content:attr(data-icon);font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class*=" jegicon-"]:before,[class^=jegicon-]:before{font-family:jegicon!important;font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.jegicon-foggy-lg:before{content:"\61"}.jegicon-rainy-lg:before{content:"\68"}.jegicon-windy-sm:before{content:"\69"}.jegicon-sunny-lg:before{content:"\6a"}.jegicon-rainy-day-lg:before{content:"\6b"}.jegicon-snowy-sm:before{content:"\6c"}.jegicon-rainy-sm:before{content:"\6d"}.jegicon-rainy-night-lg:before{content:"\6e"}.jegicon-cloudy-lg:before{content:"\6f"}.jegicon-snowy-night-sm:before{content:"\70"}.jegicon-rainy-day-sm:before{content:"\71"}.jegicon-sunny-day-sm:before{content:"\72"}.jegicon-foggy-sm:before{content:"\73"}.jegicon-thunderstorm-night-sm:before{content:"\74"}.jegicon-cloudy-day-sm:before{content:"\75"}.jegicon-thunderstorm-sm:before{content:"\76"}.jegicon-thunderstorm-day-sm:before{content:"\78"}.jegicon-cloudy-night-lg:before{content:"\79"}.jegicon-cloudy-sm:before{content:"\7a"}.jegicon-sunny-night-lg:before{content:"\41"}.jegicon-sunny-day-lg:before{content:"\42"}.jegicon-snowy-day-sm:before{content:"\43"}.jegicon-snowy-night-lg-1:before{content:"\44"}.jegicon-snowy-night-lg:before{content:"\45"}.jegicon-windy-lg:before{content:"\46"}.jegicon-sunny-sm:before{content:"\47"}.jegicon-thunderstorm-lg:before{content:"\48"}.jegicon-sunny-night-sm:before{content:"\49"}.jegicon-thunderstorm-day-lg:before{content:"\4a"}.jegicon-thunderstorm-night-lg:before{content:"\4b"}.jegicon-cloudy-day-lg:before{content:"\4c"}.jegicon-cloudy-night-sm:before{content:"\4d"}.jegicon-snowy-lg:before{content:"\4e"}.jegicon-foggy-night-lg:before{content:"\4f"}.jegicon-foggy-day-lg:before{content:"\50"}.jegicon-foggy-day-sm:before{content:"\51"}.jegicon-foggy-night-sm:before{content:"\52"}.jegicon-rainy-night-sm:before{content:"\53"}.jegicon-angle-down:before{content:"\62"}.jegicon-bookmark:before{content:"\63"}.jegicon-cross:before{content:"\64"}.jegicon-angle-left:before{content:"\65"}.jegicon-angle-right:before{content:"\66"}.jegicon-check:before{content:"\67"}.jegicon-angle-up:before{content:"\77"}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
.jspContainer{overflow:hidden;position:relative}.jspPane{position:absolute;width:100%!important}.jspVerticalBar{position:absolute;top:0;right:0;width:8px;height:100%;background:0 0}.jspDrag{opacity:0;-webkit-transition:opacity .3s ease .3s;-o-transition:opacity .3s ease .3s;transition:opacity .3s ease .3s}.jspContainer:hover .jspDrag{opacity:1;-webkit-transition:opacity .1s ease 0s;-o-transition:opacity .1s ease 0s;transition:opacity .1s ease 0s}.jspHorizontalBar{position:absolute;bottom:0;left:0;width:100%;height:16px;background:red}.jspCap{display:none}.jspHorizontalBar .jspCap{float:left}.jspTrack{background:0 0;position:relative}.jspDrag{background:#ababab;position:relative;top:0;left:-3px;cursor:pointer;border-radius:5px}.jspHorizontalBar .jspDrag,.jspHorizontalBar .jspTrack{float:left;height:100%}.jspArrow{background:#50506d;text-indent:-20000px;display:block;cursor:pointer;padding:0;margin:0}.jspArrow.jspDisabled{cursor:default;background:#80808d}.jspVerticalBar .jspArrow{height:16px}.jspHorizontalBar .jspArrow{width:9px;float:left;height:100%}.jspVerticalBar .jspArrow:focus{outline:0}.jspCorner{background:#eeeef4;float:left;height:100%}* html .jspCorner{margin:0 -3px 0 0}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
body.okayNav-loaded{overflow-x:hidden}.okayNav-header{position:fixed;top:0;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;padding:0 15px;-webkit-align-items:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}.okayNav:not(.loaded){visibility:hidden;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.okayNav ul{float:left}.okayNav a{position:relative;z-index:1}.okayNav__nav--visible{overflow:hidden;white-space:nowrap}.okayNav__nav--visible li{display:inline-block}.okayNav__nav--visible a{display:block;padding:15px 15px;transition:color .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--visible:empty~.okayNav__menu-toggle{top:0}.okayNav__nav--invisible{background:#fff;position:absolute;top:100%;z-index:10;min-width:auto;-webkit-box-shadow:0 1px 3px rgba(0,0,0,.15);box-shadow:0 1px 3px rgba(0,0,0,.15);opacity:0;visibility:hidden;-webkit-transform:translateY(30px);transform:translateY(30px)}.okayNav__nav--invisible a{display:block;color:#7b7b7b;font-size:11px;padding:3px 16px;display:block;border-bottom:1px solid #eee}.okayNav__nav--invisible.nav-left{left:0}.okayNav__nav--invisible.nav-right{right:0}.okayNav__nav--invisible.transition-enabled{-webkit-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);-o-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--invisible.nav-open{opacity:1;visibility:visible;-webkit-transform:translateY(0);transform:translateY(0)}.okayNav__menu-toggle{position:relative;z-index:1;float:left;width:36px;height:36px;line-height:36px;cursor:pointer;-webkit-transition:transform .4s cubic-bezier(.55,0,.1,1);-o-transition:transform .4s cubic-bezier(.55,0,.1,1);transition:transform .4s cubic-bezier(.55,0,.1,1)}.okayNav__menu-toggle.okay-invisible{position:absolute;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;pointer-events:none;opacity:0;display:none}.okayNav__menu-toggle span{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);right:0;left:0;display:block;width:3px;height:3px;margin:auto;pointer-events:none;border-radius:50%}.okayNav__menu-toggle span:nth-child(1){margin-top:-5px}.okayNav__menu-toggle span:nth-child(3){margin-top:5px}.okayNav__menu-toggle.icon--active{-webkit-transform:rotate(90deg);transform:rotate(90deg)}.okayNav__menu-toggle span{background:#a0a0a0}.okayNav__menu-toggle.icon--active span{background:#212121}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<link rel='stylesheet' id='jnews-main-css'  href='https://cloud7.news/wp-content/themes/cloud7news/assets/css/main.css?ver=5.5.0' type='text/css' media='all' />
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/themes/cloud7news/data/import/travel/scheme.css*/.jeg_newsfeed .jeg_post_title{font-size:14px}.jeg_dark_playlist .jeg_video_playlist_list_wrapper{background:rgba(255,255,255,.1)}.jeg_overlay_caption_container{bottom:160px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-weight:700;font-size:42px}.jeg_slider_type_4 .jeg_slide_item:before{background:rgba(0,0,0,.18)}.jeg_hero_style_2 .jeg_post_category{top:15px}.jeg_hero_style_5 .jeg_postblock_content{padding:6% 12%}.jeg_hero_style_5 .jeg_post_category a{box-shadow:none}.jeg_hero_style_5 .jeg_thumb:before{opacity:.5}.jeg_hero_style_5 .jeg_thumb:after{opacity:.6}.jeg_thumb .jeg_post_category a,.jeg_pl_lg_box .jeg_post_category a,.jeg_pl_md_box .jeg_post_category a,.jeg_postblock_carousel_2 .jeg_post_category a,.jeg_heroblock .jeg_post_category a,.jeg_slide_caption .jeg_post_category a{padding:3px 5px 4px 6px;line-height:1;border-radius:2px}.jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.3}.jeg_pl_md_box .jeg_post_title{font-size:20px;font-weight:700;line-height:1.25}.jeg_pl_lg_box .jeg_post_title{font-size:26px}.jeg_pl_md_1 .jeg_post_title{font-size:20px;line-height:1.3}.jeg_heroblock .jeg_post_title{font-size:20px}.jeg_heroblock_7 .jeg_post_title{font-size:24px}.jeg_featured_bg{background:#293132}h1,.entry-header .jeg_post_title{letter-spacing:normal}.popularpost_item .jeg_post_title{font-size:16px;font-weight:700}.popularpost_item:first-child .jeg_post_title{font-size:20px}.jeg_tabpost_nav li{text-transform:uppercase;font-weight:700}.jeg_travel_home_news_row{padding-top:25%;margin-bottom:25px;overflow:hidden!important}@media (min-width:992px){.jeg_travel_home_news_row{padding-bottom:270px!important;margin-bottom:-388px!important}.elementor-element.jeg_travel_home_news_row{margin-bottom:-368px!important}}@media (min-width:1200px){.jeg_travel_home_news_row{margin-bottom:-437px!important}.elementor-element.jeg_travel_home_news_row{margin-bottom:-396px!important}}@media only screen and (max-width:1024px){.jeg_pl_lg_box .jeg_post_title{font-size:18px}.jeg_overlay_caption_container{bottom:100px}.jeg_pl_sm .jeg_post_title{font-size:13px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:30px}}@media only screen and (max-width :767px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:28px}}@media only screen and (max-width :667px){.jeg_pl_lg_box .jeg_post_title{font-size:20px}.jeg_overlay_caption_container{bottom:65px}.jeg_pl_sm .jeg_post_title{font-size:15px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:24px}}@media only screen and (max-width :568px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:26px}}@media only screen and (max-width :480px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:22px}}
</style>
<script   type='text/javascript' src='https://cloud7.news/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jquery-migrate-v974aeceac7b93b5af077031431706964c9789049.js' id='jquery-migrate-js' defer></script>
<style>.ed_form_message.success{color:green}.ed_form_message.error{color:red}.ed_form_message.boterror{color:red}</style>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2" crossorigin>    <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(101302708)</script>
    <script async src="//static.getclicky.com/js"></script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/amp/"><link rel="icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>    <meta name="msapplication-TileImage" content="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/ms-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/manifest.json">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-151172925-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE1MTE3MjkyNS0xJyk7Z2EoJ3JlcXVpcmUnLCdkaXNwbGF5ZmVhdHVyZXMnKQ==' ></script>
<link rel="manifest" href="/manifest.json">
</head>

<body class="post-template-default single single-post postid-29136 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal cloud7news-child wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<header class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    Wednesday, March 24, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-13255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li id="menu-item-14946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://community.cloud7.news/">Community Forum</a></li>
<li id="menu-item-16423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li id="menu-item-16585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li id="menu-item-20140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://directory.cloud7.news/">Directory</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/cloud7news/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://cloud7.news/" style="padding: 0 0 0 0;">
	    	    <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <nav class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315 bgnav" data-item-row="default" ><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 bgnav" data-item-row="default" ><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441 bgnav" data-item-row="default" ><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav" data-item-row="default" ><a href="https://cloud7.news/linux/">Linux</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/windows/">Windows</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/software/">Software</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div></nav>
<div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>

                    </div>
                </div>

                        </div>
    </div>
</div></header><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://cloud7.news/">
    	    <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <nav class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315 bgnav" data-item-row="default" ><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 bgnav" data-item-row="default" ><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441 bgnav" data-item-row="default" ><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav" data-item-row="default" ><a href="https://cloud7.news/linux/">Linux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div></nav>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>

                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://cloud7.news/">
		        <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":[
	{
		"@type": "ListItem",
		"name": "Home",
		"position": 1,
		"item":
		{
			"@id": "https://cloud7.news/",
			"@type":"Thing"
		}
	},
	{
		"@type": "ListItem",
		"name": "Cloud Computing News",
		"position": 2,
		"item":
		{
			"@id": "https://cloud7.news/cloud/",
			"@type":"Thing"
		}
	},
	{
		"@type": "ListItem",
		"name": "First day of CloudFest is over",
		"position": 3
	}
	]
}
</script>


<script type="application/ld+json" id="json-ld">{
"@context":"http://schema.org",
"url":"https://cloud7.news/cloud/first-day-of-cloudfest-is-over/",
"publisher":{
	"@type":"Organization",
	"name":"Cloud7 News",
	"logo":{
		"@type":"ImageObject",
		"url":"https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png",
		"width":147,
		"height":64
	}
},
"@type":"NewsArticle",
"author":{
	"name":"Erdem Yasar",
	"@type":"Person"
},
"datePublished":"2021-03-23T22:32:01+03:00",
"dateModified":"2021-03-23T19:32:01+00:00",
"headline":"First day of CloudFest is over",
"image":{"@type":"ImageObject","url":"https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg","width":"750","height":"500"},
"mainEntityOfPage":{
	"@id":"https://cloud7.news/cloud/first-day-of-cloudfest-is-over/",
	"@type":"WebPage"
},
"thumbnailUrl":"https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg"

}
</script>
<div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <p id="breadcrumbs"><span><span><a href="https://cloud7.news/">Home</a> &gt; <span><a href="https://cloud7.news/cloud/">Cloud Computing</a> &gt; <span class="breadcrumb_last" aria-current="page">First day of CloudFest is over</span></span></span></span></p>            </div>
            
            

            <div class="row">
                <article class="jeg_main_content col-md-8">
					<header class="entry-header">
												<h1 class="jeg_post_title" style="letter-spacing: -.04em;font-size: 3em;line-height: 1.1;font-weight: 700;margin: 0 0 .4em;">First day of CloudFest is over</h1>
														<p class="jeg_post_subtitle" style="color: #2b3f4c;">World&#039;s biggest cloud computing event that brings IT professionals together has officially started and the first day&#039;s sessions are now over.</p>
														
						<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img src="https://cloud7.news/wp-content/uploads/2019/10/erdem-yasar-thumb-150x150.jpg" width="80" height="80" alt="Erdem Yasar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                    <span class="meta_text">by</span>
                    <a href="https://cloud7.news/author/erdem-yasar/">Erdem Yasar</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/">March 23, 2021 10:32 pm</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://cloud7.news/cloud/" rel="category tag">Cloud Computing</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	3 min read
			            </span>
			        </div>    </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='29136' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='29136' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						
					</header>
                    <div class="jeg_inner_content">
                        <img width="750" height="500" src="https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg" class="attachment-full size-full wp-post-image" alt="First day of CloudFest is over" loading="lazy" srcset="https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over.jpg 750w, https://cloud7.news/wp-content/uploads/2021/03/First-day-of-CloudFest-is-over-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />						<div style="margin-bottom:30px;"></div>
                        
                        

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1014899782&amp;color=%23da4027&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p><a href="https://www.cloudfest.com/" rel="nofollow noopener noreferrer" target="_blank" >CloudFest 2021</a>&#8216;s digital venue has opened its virtual doors to attendees yesterday. The first day started with a Welcome Session to set the tone for the next three days of learning, sharing, and networking. Some of the first day&#8217;s sessions include:</p>
<div id="ez-toc-container" class="counter-hierarchy counter-decimal ez-toc-white">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Sessions" title="Sessions:">Sessions:</a><ul><li><a href="#Intel" title="Intel">Intel</a></li><li><a href="#Rausch" title="Rausch">Rausch</a></li><li><a href="#Toshiba" title="Toshiba">Toshiba</a></li><li><a href="#Dell-Technologies" title="Dell Technologies">Dell Technologies</a></li><li><a href="#Supermicro" title="Supermicro">Supermicro</a></li><li><a href="#GAIA-X" title="GAIA-X">GAIA-X</a></li><li><a href="#Western-Digital" title="Western Digital">Western Digital</a></li><li><a href="#Special-Guest-Sir-Tim-Berners-Lee" title="Special Guest: Sir Tim Berners-Lee">Special Guest: Sir Tim Berners-Lee</a></li></ul></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Sessions">Sessions:</span></h2>
<h3><span class="ez-toc-section" id="Intel">Intel</span></h3>
<p><strong>The trusted foundation of the Cloud:</strong> Rebecca Weekly and Hannes Schwaderer shared how Intel helps users to reach the full potential of the cloud. The digital economy requires flexible performance and trusted scale to support business growth, which is enabled by cloud computing. They also shared how Intel contributions to a new data infrastructure for the European industry.</p>
<p><strong>The Datacenter of the Future:</strong> Stephan Teinert and Marcus Singer shared the benefits of Intel DSG products in the Cloud environment.</p>
<p><strong>Software Performance and Efficiency in the Cloud:</strong> George Chaltas gave information on how <a href="https://cloud7.news/news/intel/">Intel</a> can help get the most from your workloads running in cloud infrastructure and instances.</p>
<h3><span class="ez-toc-section" id="Rausch">Rausch</span></h3>
<p><strong>Are current server system designs still good enough for a bright digital future?:</strong> Sebastian Noelting shared information about climate disaster, digital transformation, industry 4.0, AI, data science, and things to take into consideration when thinking of solid and future proof server systems. Is adopting all the cool digital trends but continue to rely on traditional server systems that got designed when AI was still science fiction the best choice?</p>
<h3><span class="ez-toc-section" id="Toshiba">Toshiba</span></h3>
<p><strong>How Will We Store Exabytes of Machine-Created Data?:</strong> Rainer Kaese and Christian Böing shared information about Toshiba&#8217;s experience storing petabytes of random, unstructured data generated by scientific research organizations. These implementations provide a glimpse of what the rest of the industry will need in terms of configuration, operation, and scaling to handle the growing demand for machine-generated data storage.</p>
<h3><span class="ez-toc-section" id="Dell-Technologies">Dell Technologies</span></h3>
<p><strong>Cloud Strategy:</strong> Matt Baker shared insides on Dell Technologies Cloud Strategy, which is based around the mission to simplify deployment and operation of hybrid and multi-cloud environment. Matt gave attendees insides on IT trends and address major aspects of the Dell Technologies cloud strategy.</p>
<h3><span class="ez-toc-section" id="Supermicro">Supermicro</span></h3>
<p><strong>Fireside Chat:</strong> Sim Upadhyayula and Soeren Von Varchmin shared information on Supermicro’s guiding principle to develop solutions that can maximize infrastructure utilization in close collaboration with industry leaders enabling Cloud Service Providers to respond to the dynamic needs. Soeren and Sim also discussed striking a balance between performance, resilience, scalability, and cost-efficiency; and why CloudFest is a favorite on Supermicro’s event calendar.</p>
<h3><span class="ez-toc-section" id="GAIA-X">GAIA-X</span></h3>
<p><strong>Reshaping Data Infrastructure for Europe and the World:</strong> GAIA-X&#8217;s speakers Rainer Strater, Oliver Mauss, Andreas Weiss, Alban Schmutz, and Dr. Markus Leberecht shared information about the company&#8217;s blueprint for data-infrastructures for innovation and an incubator for data-space development in a combination with a set of guiding principles, policy &amp; rules that could express themselves as regulations. This is a journey towards a true trustworthy digital ecosystem, and an adventure in balancing data sovereignty with open and transparent data-handling standards.</p>
<h3><span class="ez-toc-section" id="Western-Digital">Western Digital</span></h3>
<p><strong>The Power of NVMe over Fabric:</strong> Manfred Berger shared information on how to equip thousands of clients with a slice of NVMe or how to get thousands of clients working on the same big-data pool at Millions of compound IOPS? Manfred Berger shows how Western Digital’s OpenFlex platforms shine in terms of flexibility and cost performance.</p>
<h3><span class="ez-toc-section" id="Special-Guest-Sir-Tim-Berners-Lee">Special Guest: Sir Tim Berners-Lee</span></h3>
<p><strong>Fixing the Internet: A Proposal, with Sir Tim Berners-Lee:</strong> The inventor of the World Wide Web, Sir Tim Berners-Lee says &#8220;the future is still so much bigger than the past&#8221; and he is active in shaping its evolution, both as founder and Director of the W3C and co-founder and CTO of Inrupt, which puts individuals in control of their data, gives organizations new opportunities to create value for customers, and allows developers to thrive in an open marketplace of innovation.</p>
                                
	                            
								<p>See more <strong><a href='https://cloud7.news/cloud/'>Cloud Computing News</a></strong></p></br>                            </div>
							                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://cloud7.news/news/cloudfest-2021/" rel="tag">CloudFest 2021</a></div>
                                                <aside>
                            
                                                    </div>



                        <style type="text/css">#mailpoet_form_2 form.mailpoet_form{padding:0!important;margin-top:30px}.mailpoet_text{width:80%!important}#mailpoet_form_2 .mailpoet_submit{height:auto!important;padding:0 20px!important}.jeg-content-newsletter{width:750px;max-width:100%;height:500px;margin:0 auto;padding:55px 20px 55px 40px;box-sizing:border-box;box-shadow:0 -1px 9px 4px rgba(29,35,75,.21);-webkit-box-shadow:0 -1px 9px 4px rgba(29,35,75,.21);-moz-box-shadow:0 -1px 9px 4px rgba(29,35,75,.21);background:url(https://cloud7.news/wp-content/uploads/2021/03/newsletter-bg.jpg);background-position:center;object-fit:cover;position:relative}.info,.newsletter-title,.privacy-agreement{font-family:'Roboto',sans-serif;display:block}.info{font-weight:400;font-size:.8rem;margin-bottom:8px;color:rgba(0,0,0,.3)}.newsletter-title{font-weight:700;font-size:3.2rem;color:rgb(0,0,0);line-height:3rem}.jeg--content-col{display:flex;flex-direction:row}.jeg--content-col-one,.jeg--content-col-two{width:50%}.privacy-agreement{position:absolute;bottom:28px;font-size:.8rem;color:rgba(0,0,0,.3)}.privacy-agreement a{text-decoration:none;color:rgb(0,0,0);line-height:25px}.privacy-agreement a:hover{color:rgba(0,0,0,.3)}.newsletter-svg{position:absolute;width:60%;right:-10px;bottom:0}@media only screen and (min-device-width:320px) and (max-device-width:480px) and (-webkit-min-device-pixel-ratio:2){.jeg--content-col{display:flex;flex-direction:column}.jeg--content-col-one,.jeg--content-col-two{width:100%}.newsletter-title{font-size:1.8rem}.newsletter-svg{width:100%;top:0;left:0}.info{margin-top:30px}.jeg-content-newsletter{padding-top:300px}.jeg-content-newsletter{height:810px;background-repeat:no-repeat;background-position:bottom;object-fit:cover;background-size:inherit}}</style>


                        <div class="jeg-content-newsletter">
                            <div class="jeg--content-col">
                                <div class="jeg--content-col-one">
                                    <span class="info">Get free daily newsletters from Cloud7 News</span>
                                    <strong class="newsletter-title">Get the Cloud7 Newsletter</strong>
                                    <div class="newsletter-shortcode">
                                          
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_2 .mailpoet_form{padding:10px}#mailpoet_form_2 .mailpoet_column_with_background{padding:10px}#mailpoet_form_2 .mailpoet_form_column:not(:first-child){margin-left:20px}#mailpoet_form_2 #mailpoet_form_2 form.mailpoet_form{padding:0!important}#mailpoet_form_2 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_2 .mailpoet_checkbox_label{display:inline!important;margin:0 10px 0 10px}#mailpoet_form_2 .mailpoet_segment_label-2,#mailpoet_form_2 .mailpoet_text_label-2,#mailpoet_form_2 .mailpoet_textarea_label-2,#mailpoet_form_2 .mailpoet_select_label-2,#mailpoet_form_2 .mailpoet_radio_label-2,#mailpoet_form_2 .mailpoet_checkbox_label-2,#mailpoet_form_2 .mailpoet_list_label-2,#mailpoet_form_2 .mailpoet_date_label-2{display:block;font-weight:400}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea,#mailpoet_form_2 .mailpoet_select,#mailpoet_form_2 .mailpoet_date_month,#mailpoet_form_2 .mailpoet_date_day,#mailpoet_form_2 .mailpoet_date_year,#mailpoet_form_2 .mailpoet_date{display:block}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea{width:200px}#mailpoet_form_2 .mailpoet_validate_success{font-weight:600;color:#468847}#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_2 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_2 .mailpoet_form_loading &gt;span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_2{border-radius:0;text-align:left}#mailpoet_form_2 form.mailpoet_form{padding:20px}#mailpoet_form_2{width:100%}#mailpoet_form_2 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_2 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_2{background-image:none}}@media (min-width:500px){#mailpoet_form_2 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>

    <form
      target="_self"
      method="post"
      action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="3350e43eb9" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name"  placeholder="Name - Surname" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Please specify a valid name"/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph mp_checkbox_label"><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

                                      </div>
                                    <div class="privacy-agreement">
                                        By subscribing, you agree to our </br> <a href="https://cloud7.news/copyright-policy/">Copyright Policy</a> and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>
                                    </div>
                                </div>
                                <div class="jeg--content-col-two">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500" class="newsletter-svg"><g><line x1="92.23" y1="200.6" x2="93.06" y2="201.15" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="94.74" y1="202.24" x2="247.97" y2="301.87" style="fill:none;stroke:#263238;stroke-miterlimit:10;stroke-dasharray:1.9975500106811523,1.9975500106811523"></line><polyline points="248.81 302.42 249.64 302.96 249.1 302.13" style="fill:none;stroke:#263238;stroke-miterlimit:10"></polyline><line x1="248.02" y1="300.46" x2="116.58" y2="98.36" style="fill:none;stroke:#263238;stroke-miterlimit:10;stroke-dasharray:1.9842400550842285,1.9842400550842285"></line><line x1="116.03" y1="97.53" x2="115.49" y2="96.69" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="407.06" y1="200.6" x2="406.23" y2="201.15" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="404.55" y1="202.24" x2="251.32" y2="301.87" style="fill:none;stroke:#263238;stroke-miterlimit:10;stroke-dasharray:1.9975500106811523,1.9975500106811523"></line><polyline points="250.48 302.42 249.64 302.96 250.19 302.13" style="fill:none;stroke:#263238;stroke-miterlimit:10"></polyline><line x1="251.27" y1="300.46" x2="382.71" y2="98.36" style="fill:none;stroke:#263238;stroke-miterlimit:10;stroke-dasharray:1.9842400550842285,1.9842400550842285"></line><line x1="383.25" y1="97.53" x2="383.8" y2="96.69" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="249.64" y1="65.67" x2="249.64" y2="66.67" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="249.64" y1="68.68" x2="249.64" y2="300.96" style="fill:none;stroke:#263238;stroke-miterlimit:10;stroke-dasharray:2.011039972305298,2.011039972305298"></line><line x1="249.64" y1="301.96" x2="249.64" y2="302.96" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><circle cx="251.51" cy="61.15" r="30.75" style="fill:#263238;stroke:#263238;stroke-miterlimit:10;stroke-width:2px"></circle><path d="M251.51,61.15l25.88-16.6a30.82,30.82,0,0,0-16.3-12.62Z" style="fill:#DF3629;stroke:#263238;stroke-miterlimit:10"></path><path d="M251.51,61.15,266,88.26a30.75,30.75,0,0,0,11.35-43.71Z" style="fill:#fff;stroke:#263238;stroke-miterlimit:10"></path><circle cx="378.67" cy="96.5" r="30.74" transform="translate(42.68 296.02) rotate(-45)" style="fill:none;stroke:#263238;stroke-miterlimit:10"></circle><circle cx="378.67" cy="96.5" r="26.65" style="fill:#263238"></circle><polygon points="394 96.5 368.19 81.59 368.19 111.4 394 96.5" style="fill:#fff"></polygon><circle cx="422.72" cy="196.79" r="32.08" transform="translate(132.88 562.03) rotate(-76.53)" style="fill:#263238"></circle><circle cx="422.72" cy="196.79" r="22.91" transform="translate(133.22 562.31) rotate(-76.58)" style="fill:#fff"></circle><circle cx="422.72" cy="196.79" r="13.75" transform="translate(133.56 562.58) rotate(-76.64)" style="fill:#263238"></circle><circle cx="422.72" cy="196.79" r="7.4" transform="translate(133.8 562.77) rotate(-76.67)" style="fill:#fff"></circle><path d="M463.6,181.4l-4.08-1.59,1.78-.87a.85.85,0,1,0-.74-1.53l-1.29.63,2.05-4.44L453.71,177l-1.11,4.27L422.35,196a.85.85,0,0,0-.39,1.14.83.83,0,0,0,1.13.39l30.35-14.78,3.31,1.87Z" style="fill:#263238"></path><circle cx="118.17" cy="95.16" r="32.07" style="fill:#fff;stroke:#263238;stroke-miterlimit:10;stroke-width:2px"></circle><ellipse cx="118.17" cy="95.16" rx="23.26" ry="32.07" style="fill:#fff;stroke:#263238;stroke-miterlimit:10"></ellipse><ellipse cx="118.17" cy="95.16" rx="9.9" ry="32.07" style="fill:#fff;stroke:#263238;stroke-miterlimit:10"></ellipse><line x1="101.18" y1="68.07" x2="135.73" y2="68.07" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="89.56" y1="80.64" x2="146.73" y2="80.64" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="86.26" y1="93.2" x2="150.18" y2="93.2" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="87.67" y1="105.77" x2="148.3" y2="105.77" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="96.31" y1="118.33" x2="140.6" y2="118.33" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><circle cx="76.19" cy="196.79" r="32.07" style="fill:#263238;stroke:#263238;stroke-miterlimit:10;stroke-width:2px"></circle><rect x="53.98" y="181.63" width="42.53" height="34.03" style="fill:#fff;stroke:#263238;stroke-miterlimit:10;stroke-width:2px"></rect><rect x="51.32" y="181.63" width="47.85" height="13.82" style="fill:#fff;stroke:#263238;stroke-miterlimit:10;stroke-width:2px"></rect><path d="M75.2,181.29s-10-11.71-11.71-11.15-6.13,8.36-3.62,9.2S75.2,181.29,75.2,181.29Z" style="fill:#DF3629"></path><path d="M75.29,181.29s10-11.71,11.71-11.15,6.14,8.36,3.63,9.2S75.29,181.29,75.29,181.29Z" style="fill:#DF3629"></path><polygon points="78.27 205.55 75.26 200.32 72.14 205.55 72.14 182.13 78.27 182.13 78.27 205.55" style="fill:#DF3629"></polygon></g><g id="freepik--Mail--inject-2"><polygon points="90.39 285.14 249.53 195.57 412.57 285.14 412.57 414.99 92.35 414.99 90.39 285.14" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><rect x="132.38" y="219.73" width="238.22" height="211.86" style="fill:#fff;stroke:#263238;stroke-miterlimit:10"></rect><line x1="159.71" y1="256.83" x2="340.33" y2="256.83" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="159.71" y1="275.38" x2="340.33" y2="275.38" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="159.71" y1="293.93" x2="340.33" y2="293.93" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="159.71" y1="312.48" x2="340.33" y2="312.48" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="159.71" y1="331.03" x2="340.33" y2="331.03" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="159.71" y1="349.58" x2="340.33" y2="349.58" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><polygon points="412.57 463.81 90.39 463.81 90.39 285.14 251.49 394.49 412.57 285.14 412.57 463.81" style="fill:#DF3629;stroke:#263238;stroke-miterlimit:10"></polygon><line x1="90.39" y1="463.81" x2="207.53" y2="364.6" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line><line x1="412.06" y1="463.81" x2="295.79" y2="364.44" style="fill:none;stroke:#263238;stroke-miterlimit:10"></line></g><g id="freepik--Character--inject-2"><path d="M286.33,160.67s-1.21,5.66.41,7.48,7.68,8.29,7.68,9.3-2,30.13-2,30.13l-9.3-6.67-5.66,17.39s14.15,6.07,20.83,7.28,7.88-.61,7.88-5.86-5.26-45.5-5.26-45.5,1.62-9.3,1.62-10.92.61-2.43-.81-3.24-12.94-2-12.94-2S286.33,159.05,286.33,160.67Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><polygon points="283.33 203.36 280.26 218.94 277.44 218.3 283.33 203.36" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M306,165.21l-22.91-3.08v-5.71a1,1,0,0,1,2,0v4L304.24,163l.33-4.62a1,1,0,1,1,1.95.14Z" style="fill:#263238"></path><polygon points="288.36 163.3 300.89 164.51 301.7 160.06 288.76 158.04 288.36 163.3" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M286.13,163.91s0-5.06.61-5.46,9.3.2,9.3,1.41,0,1.82-1,1.82-3,.2-3,.2,4.65,4.25,3.23,8.09" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="292.4" y1="207.58" x2="291.59" y2="216.48" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><path d="M189.71,203.7S161.13,226,161.87,228.41s21.94,22.68,28.95,27.65,10.88,7.2,10.88,7.2l4.42,2.76s-1.84,3-.73,3.51,5.16,2.58,5.71,1.47,3.51-9.4,3.14-11.43-11.07-3.69-11.8-4.43-18.26-28-18.26-28l13.65-10.69Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><polygon points="189.22 204.44 194.41 218.51 197.83 216.42 189.22 204.44" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M206.12,266s1.3,2.77,3.51,3" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="184.18" y1="227.11" x2="180.49" y2="220.66" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><polygon points="208.71 429.02 208.41 445.41 221.84 445.7 223.03 427.84 208.71 429.02" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><polygon points="208.76 428.13 208.76 432.18 222.69 432.83 223.01 428.62 208.76 428.13" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M215.05,441.13s-1.77-6.94-4.43-7.09-4,1.92-5,3.84-7.53,8.41-9.75,10-7.08,3.69-7.82,8.41,2.06,6.65,4,7.09,10.63.59,15.8,0,19.26.81,20.08,0,1.92-3.4,1.18-5.17a24,24,0,0,0-2.07-3.69s1.48-4.28.59-6.64-2.66-5.32-2.36-6.65,3.54-4.13,1.33-4.28-5.76,2.51-8,3.25A19.41,19.41,0,0,1,215.05,441.13Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M224.5,455.15c-2.07.3-10,4.13-15.06,5.32s-9.44,1.32-11.81.14-4.43-4.72-6.2-6.94-3.24,3.4-3.24,3.4l-.25.11c-.3,4.11,2.28,5.82,4.08,6.24s10.63.59,15.8,0,19.26.81,20.08,0,1.92-3.4,1.18-5.17a24,24,0,0,0-2.07-3.69C226.13,454.41,226.57,454.86,224.5,455.15Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M203,442s4-.88,9,4l-2.65,2.21s-5.17-4-8.42-4Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M199.26,445s4-.89,9,4l-2.65,2.22s-5.17-4-8.42-4Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="210.92" y1="444.52" x2="215.05" y2="441.13" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><path d="M205.61,451.17s1,2.21-.74,3.54-13.44-.89-13.29-2.51,5.61-5,5.61-5A22.59,22.59,0,0,1,205.61,451.17Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><polygon points="293.42 429.02 293.71 445.41 280.28 445.7 279.1 427.84 293.42 429.02" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><polygon points="279.36 430.88 279.36 433.31 293.61 433.15 293.45 429.59 279.04 429.43 279.36 430.88" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M287.07,441.13s1.77-6.94,4.43-7.09,4,1.92,5,3.84,7.53,8.41,9.74,10,7.09,3.69,7.82,8.41-2.06,6.65-4,7.09-10.63.59-15.8,0-19.26.81-20.07,0-1.92-3.4-1.19-5.17a24,24,0,0,1,2.07-3.69s-1.48-4.28-.59-6.64,2.66-5.32,2.36-6.65-3.54-4.13-1.33-4.28,5.76,2.51,8,3.25A19.23,19.23,0,0,0,287.07,441.13Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M277.62,455.15c2.07.3,10,4.13,15.06,5.32s9.45,1.32,11.81.14,4.43-4.72,6.2-6.94,3.25,3.4,3.25,3.4l.24.11c.3,4.11-2.28,5.82-4.08,6.24s-10.63.59-15.8,0-19.26.81-20.07,0-1.92-3.4-1.19-5.17a24,24,0,0,1,2.07-3.69C276,454.41,275.55,454.86,277.62,455.15Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M299.17,442s-4-.88-9,4l2.66,2.21s5.16-4,8.41-4Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M302.86,445s-4-.89-9,4l2.66,2.22s5.16-4,8.41-4Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="291.2" y1="444.52" x2="287.07" y2="441.13" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><path d="M296.52,451.17s-1,2.21.73,3.54,13.44-.89,13.29-2.51-5.61-5-5.61-5A22.51,22.51,0,0,0,296.52,451.17Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M214.88,256s-7.81,31.89-10.74,58.91-7.49,115.53-7.49,115.53h35.8s10.74-89.83,12.37-105.77,1.62-26,1.62-26l20.18,131.81h42.63s-16.27-83.64-22.78-122-15.62-53.37-15.62-53.37Z" style="fill:#b0b0b0;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M245.47,258.31c-.31.93-8.79,13.67-6.19,14.64s7.49,1,7.49-1.62V260.91s.65,14.65,3.58,14,6.83,0,5.86-3.26S247.75,258,247.75,258,246.44,255.38,245.47,258.31Z" style="fill:#b0b0b0;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M246.81,259.38s7.38,10.48,6.67,11.43-1.67,1.9-2.38.48S246.81,259.38,246.81,259.38Z" style="fill:none;stroke:#263238;stroke-miterlimit:10"></path><path d="M246.57,258.19s-5.48,11.67-4.76,12.14a1.9,1.9,0,0,0,2.85-1.19C245.14,267.48,246.57,258.19,246.57,258.19Z" style="fill:none;stroke:#263238;stroke-miterlimit:10"></path><path d="M268.81,291.45c.3,1.65.56,3.21.74,4.61" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M261.09,259.29s4.06,14.5,6.67,26.81" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M258.16,259.29s2.6,18.22,3.9,23.1" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M222.74,284.52c-.14,1.26-.26,2.41-.38,3.4" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M225.29,259.29s-1.08,11.13-2,20.33" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="222.69" y1="259.94" x2="221.38" y2="275.56" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><path d="M245.49,126.5s12.13,1.21,9.3,7.48-5.66,7.48-6.27,7.48-5.46-7.48-5.46-7.48Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M244.07,132.36s4.65,2.63,6.07,7.48,5.05,6.27,6.07,6.07,2.42,2.83,1.21,4.85l-1.21,2s1,13.75-.21,15.57-8.69.81-8.69.81-1.62,6.47-.2,10.52,5.66,6.06,7.28,6.06,5.05-2,9.7.41,20.22,14.15,20.22,14.15L276,223l-8.9-4.65,6.27,38.62-60.66,1.42s.61-27.5-1-32.56a59.39,59.39,0,0,0-4.25-9.7l-7.68,6.06-10.72-18.6s15.77-15.77,22-17.19,13.75.41,16.18-2.63.4-17.39.4-17.39-5.86-2-9.3-12.33,8.29-21,8.29-21S231.94,127.51,244.07,132.36Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><polygon points="247.31 169.16 241.84 168.24 246.23 173.29 247.31 169.16" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><path d="M244.74,143.31s0-3.84,3.44-3.84" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round;stroke-width:2px"></path><path d="M253.78,157.23l-7.08-3.44s-.6,7.28,2,7.08S253.78,157.23,253.78,157.23Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M246.85,147.06s2.28-2.47,4.18-.38" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M246.65,156.1l6.36,2.07a11.19,11.19,0,0,0,.77-.94l-7.08-3.43S246.62,154.83,246.65,156.1Z" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M207.07,141.06s-4.45-9.1-10.72-8.09-11.12,7.88-9.1,17.59c0,0,1,2.63,1.82,4.85,0,0-7.88-2.42-12.13,2.83s-1,10.72,3.84,13.35,7.69,2.43,7.69,2.43-10.72,3.23-6.88,7.28,15.57,1.41,13.14-2-4.24-3-4.24-3,9.7-3.64,8.69-6.27-5.86-4.65-5.86-4.65,9.3,3.24,14.36.2.6-16,.6-16Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M247.71,122.05s1.62,5.66-1.21,10.51-8.9,13.15-9.71,22.45,1.82,20.83,3.44,24.67-2,4.65-4.65,4.45-3.64-1.82-3.64-5.46-.81-10.11-.81-10.11-10.31-1-15.16-3.85-11.93-12.53-8.9-23.65,11.12-14.36,16-16.38,11.53-1.82,16.18-2.83S247.51,119.62,247.71,122.05Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><path d="M233,150.36l-1.82,7.28s-3.84-1.82-4.45-5.06,4-4.85,7.28-2" style="fill:#fff;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><line x1="292" y1="161.88" x2="289.37" y2="162.09" style="fill:none;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></line><polygon points="273.08 156.04 340.48 165.47 331.32 115.61 271 144.66 273.08 156.04" style="fill:#DF3629;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></polygon><rect x="261.94" y="145.48" width="10.18" height="11.52" transform="translate(-22.85 50.49) rotate(-10.36)" style="fill:#DF3629;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></rect><path d="M284.31,200.3s-15.57-11.73-20.22-14.15-8-.46-9.63-.41A22.64,22.64,0,0,1,235,195.45c-13.3-.17-17-7.57-17.8-9.73a32.45,32.45,0,0,0-6.06.63c-6.27,1.42-22,17.19-22,17.19l10.72,18.6,7.68-6.06a59.39,59.39,0,0,1,4.25,9.7c1.62,5.06,1,32.56,1,32.56l60.66-1.42-6.27-38.62L276,223Z" style="fill:#263238;stroke:#263238;stroke-linecap:round;stroke-linejoin:round"></path><circle cx="241.61" cy="220.65" r="18.66" transform="translate(-44.53 61.96) rotate(-13.39)" style="fill:none;stroke:#fff;stroke-miterlimit:10"></circle><polygon points="253.01 212.2 230.88 212.2 241.79 222.71 253.01 212.2" style="fill:#DF3629"></polygon><polygon points="246.22 220.39 253.92 227.19 253.92 213.17 246.22 220.39" style="fill:#DF3629"></polygon><polygon points="237.44 220.37 229.64 212.85 229.64 226.87 237.44 220.37" style="fill:#DF3629"></polygon><polygon points="245.24 221.3 241.78 224.55 238.41 221.3 230.29 228.07 252.9 228.07 245.24 221.3" style="fill:#DF3629"></polygon></g></svg>
                                </div>
                            </div>
                        </div>


                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://cloud7.news/cloud/the-cloudfest-digital-venue-started/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">The CloudFest Digital Venue starts!</h3>
        </a>
    
            <a href="https://cloud7.news/linux/fedora-linux-34-beta-released/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Fedora Linux 34 Beta released</h3>
        </a>
    </div></div><div class="jnews_author_box_container">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://cloud7.news/wp-content/uploads/2019/10/erdem-yasar-thumb-150x150.jpg" width="80" height="80" alt="Erdem Yasar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
		<div class="jeg_author_content" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<h3 class="jeg_author_name">
				<a href="https://cloud7.news/author/erdem-yasar/" rel="author" itemprop="url">
					<span rel="author" itemprop="name">Erdem Yasar</span>
				</a>
			</h3>
			<p class="jeg_author_desc" itemprop="description">
				Editor of Cloud7, Erdem is a computer engineer, cloud security officer and a software developer.			</p>


		</div>
	</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_29136_0_605a64d8c4b9b   " data-unique="jnews_module_29136_0_605a64d8c4b9b">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> News</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/cloud/the-cloudfest-digital-venue-started/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/03/The-CloudFest-Digital-Venue-started-120x86.jpg" class=" wp-post-image" alt="The CloudFest Digital Venue started!" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/the-cloudfest-digital-venue-started/">The CloudFest Digital Venue starts!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/the-cloudfest-digital-venue-started/" ><i class="fa fa-clock-o"></i> March 23, 2021 8:30 pm</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/cloud/alibaba-cloud-launches-first-personal-cloud-product-alibaba-cloud-drive/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/03/Alibaba-Cloud-launches-first-personal-cloud-product-Alibaba-Cloud-Drive-120x86.jpg" class=" wp-post-image" alt="Alibaba Cloud launches first personal cloud product Alibaba Cloud Drive" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/alibaba-cloud-launches-first-personal-cloud-product-alibaba-cloud-drive/">Alibaba Cloud launches  first personal cloud product Alibaba Cloud Drive</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/alibaba-cloud-launches-first-personal-cloud-product-alibaba-cloud-drive/" ><i class="fa fa-clock-o"></i> March 23, 2021 3:59 pm</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/cloud/google-cloud-appoints-intel-veteran-to-head-its-custom-chip-efforts/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/03/Google-Cloud-appoints-Intel-veteran-to-head-its-custom-chip-efforts-1-120x86.jpg" class=" wp-post-image" alt="Google Cloud appoints Intel veteran to head its custom chip efforts" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/google-cloud-appoints-intel-veteran-to-head-its-custom-chip-efforts/">Google Cloud appoints Intel veteran to head its custom chip efforts</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/google-cloud-appoints-intel-veteran-to-head-its-custom-chip-efforts/" ><i class="fa fa-clock-o"></i> March 23, 2021 3:25 pm</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/cloud/the-cloud-security-alliance-and-isaca-launches-certificate-of-cloud-auditing-knowledge/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/03/The-Cloud-Security-Alliance-and-ISACA-launches-Certificate-of-Cloud-Auditing-Knowledge-120x86.jpg" class=" wp-post-image" alt="The Cloud Security Alliance and ISACA launches Certificate of Cloud Auditing Knowledge" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/the-cloud-security-alliance-and-isaca-launches-certificate-of-cloud-auditing-knowledge/">The Cloud Security Alliance and ISACA launches Certificate of Cloud Auditing Knowledge</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/the-cloud-security-alliance-and-isaca-launches-certificate-of-cloud-auditing-knowledge/" ><i class="fa fa-clock-o"></i> March 23, 2021 12:30 pm</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_29136_0_605a64d8c4b9b={"header_icon":"","first_title":"Related","second_title":" News","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":29136,"include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jobpost_category":"","jobpost_job_type":"","jobpost_location":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"}</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://cloud7.news/linux/fedora-linux-34-beta-released/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://cloud7.news/wp-content/uploads/2021/03/Fedora-Linux-34-Beta-released-75x75.jpg" class=" wp-post-image" alt="Fedora Linux 34 Beta released" loading="lazy" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://cloud7.news/linux/fedora-linux-34-beta-released/">
                        Fedora Linux 34 Beta released                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cloud/first-day-of-cloudfest-is-over/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cloud7.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> I agree to the Terms & Conditions and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>.
									</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ba0555263" /></p><input type="hidden" id="ak_js" name="ak_js" value="95"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>                    </div>

                </article>
			
					
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_29136_1_605a64d8d0dc8  normal c7-fontsize-large" data-unique="jnews_module_29136_1_605a64d8d0dc8">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-bookmark'></i>Editor's Choice</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/cloudfest-2021-is-on-the-horizon-get-your-free-ticket/">CloudFest 2021 is on the horizon. Get your free ticket!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/interview/interview-christian-jager-ceo-of-cloudfest/">Interview: Christian Jäger, CEO of CloudFest</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/network-internet/heficed-announced-ipxo-worlds-first-ip-marketplace/">Heficed announced IPXO, World’s first IP marketplace</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/linux/almalinux-beta-ready-to-download/">AlmaLinux Beta ready to download</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/interview/interview-with-igor-seletskiy-on-almalinux/">Interview with Igor Seletskiy on AlmaLinux</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/hosting-control-panels/">7 top hosting control panels for Linux servers</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/data-center/five-trends-for-data-centers-in-2021/">Five trends for data centers in 2021</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_29136_1_605a64d8d0dc8={"header_icon":"fa-bookmark","first_title":"Editor's Choice","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"26453,24992,24714,1398,26816,26895,28760,28797","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jobpost_category":"","jobpost_job_type":"","jobpost_location":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"c7-fontsize-large","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"}</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><a href="https://mbsy.co/3dr8ns" target="_blank" style="outline:none; border:none;" rel="noopener noreferrer nofollow"><img width="345" height="344" src="https://cloud7.news/wp-content/uploads/2020/11/moosend_sidebar_banner.jpg" alt="Moosend" border="0" /></a><br><br></div></div><div class="widget widget_text" id="text-4">			<div class="textwidget"><style type="text/css">.sub--bg{width:100%;padding:0 0 10px 0;background:#f7f7f7!important}.sub--banner{background:#DF3629!important;height:160px;display:flex;justify-content:center}.sub--content{margin:20px}.sub--content>h3,p{color:#2b3f4c}.sub--content>h3{font-size:18px}.sub--content>p{font-size:14px;margin-top:10px}.sub--img{margin:20px 0 0 0;width:100px;height:110px}.sub--name{margin-top:20px}.sub--name,.sub--email{width:280px;height:39px;border:1px solid #d5d5d5!important;padding-left:20px;margin-bottom:10px!important}.sub--button{border:0;cursor:pointer;background-color:#d8412f!important;color:#fff;padding:15px 50px 15px 50px}</p></style>
<div class="sub--bg">
<div class="sub--banner"><img width="100" height="110" class="sub--img" src="https://cloud7.news/wp-content/uploads/2020/01/sub-email.png" alt="" /></div>
<div class="sub--content">
<h3 style="color: #2b3f4c !important;"><strong>Get the Cloud7 Newsletter</strong></h3>
<p style="color: #2b3f4c !important;">Get FREE daily newsletters from Cloud7 delivering the latest news and reviews.</p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_1 .mailpoet_form{padding:10px}#mailpoet_form_1 .mailpoet_column_with_background{padding:10px}#mailpoet_form_1 .mailpoet_form_column:not(:first-child){margin-left:20px}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:400}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_validate_success{font-weight:600;color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_1 .mailpoet_form_loading &gt;span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_1 form.mailpoet_form{padding:20px}#mailpoet_form_1 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_1 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_1{background-image:none}}@media (min-width:500px){#mailpoet_form_1 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>

    <form
      target="_self"
      method="post"
      action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="3350e43eb9" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" style="padding:5px;" data-automation-id="form_first_name"  placeholder="Name - Surname" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Please specify a valid name"/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" style="padding:5px;" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph select-list-style"><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" style="padding:5px;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
</div>
</div>
</div>
		</div>
		<div class="widget widget_recent_entries" id="recent-posts-2">
		<div class="jeg_block_heading jeg_block_heading_6 jnews_605a64d8d73ad"><h3 class="jeg_block_title"><span>Recent News</span></h3></div>
		<ul>
											<li>
					<a href="https://cloud7.news/linux/fedora-linux-34-beta-released/">Fedora Linux 34 Beta released</a>
									</li>
											<li>
					<a href="https://cloud7.news/cloud/first-day-of-cloudfest-is-over/" aria-current="page">First day of CloudFest is over</a>
									</li>
											<li>
					<a href="https://cloud7.news/cloud/the-cloudfest-digital-venue-started/">The CloudFest Digital Venue starts!</a>
									</li>
											<li>
					<a href="https://cloud7.news/cloud/alibaba-cloud-launches-first-personal-cloud-product-alibaba-cloud-drive/">Alibaba Cloud launches  first personal cloud product Alibaba Cloud Drive</a>
									</li>
											<li>
					<a href="https://cloud7.news/cloud/google-cloud-appoints-intel-veteran-to-head-its-custom-chip-efforts/">Google Cloud appoints Intel veteran to head its custom chip efforts</a>
									</li>
					</ul>

		</div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://affiliates.hostarmada.com/scripts/q1yoac4x8oq?a_aid=1966&amp;a_bid=0d1e0245" target="_blank" rel="noopener noreferrer sponsored">
<img width="344" height="285" src="https://cloud7.news/wp-content/uploads/2021/01/hostarmada.jpg" />
</a></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_29136_0_605a64d8d9101">
                    <h3 class="jeg_block_title"><span>Most Popular News</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-350x250.jpg" class=" wp-post-image" alt="Ubuntu 20.04 LTS (Focal Fossa) Daily Build ISOs are ready to download" loading="lazy" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/" data-num="01">Ubuntu 20.04 LTS (Focal Fossa) ISOs are ready to download</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/hosting/parler-com-domain-moves-to-epik/" data-num="02">Parler.com domain moves to Epik</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/linux/7-best-linux-mail-servers/" data-num="03">7 best Linux mail servers</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/article/the-cloud7-2020-awards/" data-num="04">The Cloud7 2020 Awards</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/" data-num="05">How to update Linux Kernel without rebooting?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/network-internet/uptimerobot-march-update-released/" data-num="06">UptimeRobot March update released</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/interview/interview-with-igor-seletskiy-on-almalinux/" data-num="07">Interview with Igor Seletskiy on AlmaLinux</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>				</aside>
            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-29136 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal cloud7news-child wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <footer class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
									            <p><a class="footer_logo" href="https://cloud7.news/"><img width="147" height="64" src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" class=" lazyloaded"></a>Dome Binasi, Yesilce Mah. Dalgic Sok. No: 3/5 Kat: 1, Kagithane / Istanbul / Turkey<br><br>We bring you the latest news, articles, interviews, reviews, solutions, and videos related to cloud tech, data center, cyber security, web hosting, Linux and so on.</p>

			        </div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>News Categories</span></h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305"><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li id="menu-item-25582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25582"><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://cloud7.news/linux/">Linux</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://cloud7.news/software/">Software</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://cloud7.news/hardware/">Hardware</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Our Free Modules</span></h3></div><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://community.cloud7.news/">Community Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://directory.cloud7.news/">Directory</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            
	  
	     <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px "Roboto",Arial,sans-serif;padding:20px 25px;background:#f7f7f7;border:1px solid #eee}#footer_signup{background:transparent!important}.footer_m3button{margin:1em 0 1em 0!important}input.button{border:none!important;border-radius:0!important;background:#da4027!important;color:#fff!important;padding:0 20px!important;line-height:40px!important;height:40px!important;display:inline-block!important;cursor:pointer!important;text-transform:uppercase!important;font-size:13px!important;font-weight:700!important;letter-spacing:1px!important;outline:0!important;-webkit-appearance:none!important;transition:.3s ease!important}</style>
<div id="mc_embed_signup footer_signup">
<form action="https://news.us20.list-manage.com/subscribe/post?u=379c15fea2ca5c069d221d8f1&amp;id=b1fdd1a45b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h3 class="jeg_post_title">Get the Cloud7 Newsletter</h3>
<p>Get FREE daily newsletters from Cloud7 delivering the latest news and reviews.</p>
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email Address" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_379c15fea2ca5c069d221d8f1_b1fdd1a45b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="color:#fff; margin-top:20px !important; margin-left: unset !important;" class="button footer_m3button"></div>
    </div>
</form>
</div>
	  <div class="footer_widget widget_text" id="text-2">			<div class="textwidget">
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://cloud7.news/about/">About Us</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-575"><a href="https://cloud7.news/privacy-policy/">Privacy &#038; Policy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://cloud7.news/copyright-policy/">Copyright Policy</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://cloud7.news/contact/">Contact</a></li>
</ul>
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/cloud7news/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2021 <a href="https://cloud7.news/" title="Cloud7">Cloud7 News</a> </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </footer>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://cloud7.news/linux/">Linux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://cloud7.news/windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://cloud7.news/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item">
	<ul class="jeg_menu jeg_top_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://community.cloud7.news/">Community Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://directory.cloud7.news/">Directory</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/cloud7news/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://cloud7.news/" title="Cloud7">Cloud7 News</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="904a0553f0">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="904a0553f0">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                            <div class="register_privacy_policy">
                    <span class="required">*</span>By registering into our website, you agree to the Terms & Conditions and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>.                </div>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="904a0553f0">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div> <script type="text/javascript">var jfla=["view_counter","login_form"]</script><script type="text/javascript">focusMethod=function getFocus(){setTimeout(function(){document.getElementById("focusField").focus()},300)}</script>
<div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="https://cloud7.news/privacy-policy/">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><style type='text/css'  data-wpacu-inline-css-file='1'>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</style>

<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>class RocketBrowserCompatibilityChecker{constructor(options){this.passiveSupported=!1;this._checkPassiveOption(this);this.options=this.passiveSupported?options:!1}
_checkPassiveOption(self){try{const options={get passive(){self.passiveSupported=!0;return!1}};window.addEventListener('test',null,options);window.removeEventListener('test',null,options)}catch(err){self.passiveSupported=!1}}
initRequestIdleCallback(){if(!'requestIdleCallback' in window){window.requestIdleCallback=(cb)=>{const start=Date.now();return setTimeout(()=>{cb({didTimeout:!1,timeRemaining:function timeRemaining(){return Math.max(0,50-(Date.now()-start))}})},1)}}
if(!'cancelIdleCallback' in window){window.cancelIdleCallback=(id)=>clearTimeout(id)}}
isDataSaverModeOn(){return('connection' in navigator&&!0===navigator.connection.saveData)}
supportsLinkPrefetch(){const elem=document.createElement('link');return(elem.relList&&elem.relList.supports&&elem.relList.supports('prefetch')&&window.IntersectionObserver&&'isIntersecting' in IntersectionObserverEntry.prototype)}
isSlowConnection(){return('connection' in navigator&&'effectiveType' in navigator.connection&&('2g'===navigator.connection.effectiveType||'slow-2g'===navigator.connection.effectiveType))}}</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>class RocketLazyLoadScripts{constructor(triggerEvents,browser){this.attrName='data-rocketlazyloadscript';this.browser=browser;this.options=this.browser.options;this.triggerEvents=triggerEvents;this.userEventListener=this.triggerListener.bind(this)}
init(){this._addEventListener(this)}
reset(){this._removeEventListener(this)}
_addEventListener(self){this.triggerEvents.forEach(eventName=>window.addEventListener(eventName,self.userEventListener,self.options))}
_removeEventListener(self){this.triggerEvents.forEach(eventName=>window.removeEventListener(eventName,self.userEventListener,self.options))}
_loadScriptSrc(){const scripts=document.querySelectorAll(`script[${ this.attrName }]`);if(0===scripts.length){this.reset();return}
Array.prototype.slice.call(scripts).forEach(elem=>{const scriptSrc=elem.getAttribute(this.attrName);elem.setAttribute('src',scriptSrc);elem.removeAttribute(this.attrName)});this.reset()}
triggerListener(){this._loadScriptSrc();this._removeEventListener(this)}
static run(){if(!RocketBrowserCompatibilityChecker){return}
const options={passive:!0};const browser=new RocketBrowserCompatibilityChecker(options);const instance=new RocketLazyLoadScripts(['keydown','mouseover','touchmove','touchstart','wheel'],browser);instance.init()}}
RocketLazyLoadScripts.run()</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/gn|\/category\/cloud\/feed\/gn|\/category\/hosting\/feed\/gn|\/category\/data-center\/feed\/gn|\/category\/security\/feed\/gn|\/category\/linux\/feed\/gn|\/category\/software\/feed\/gn|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/y0n3t1m\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/cloud7.news","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>class RocketPreloadLinks{constructor(browser,config){this.browser=browser;this.config=config;this.options=this.browser.options;this.prefetched=new Set;this.eventTime=null;this.threshold=1111;this.numOnHover=0}
init(){if(!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()){return}
this.regex={excludeUris:RegExp(this.config.excludeUris,'i'),images:RegExp('.('+this.config.imageExt+')$','i'),fileExt:RegExp('.('+this.config.fileExt+')$','i')};this._initListeners(this)}
_initListeners(self){if(this.config.onHoverDelay>-1){document.addEventListener('mouseover',self.listener.bind(self),self.listenerOptions)}
document.addEventListener('mousedown',self.listener.bind(self),self.listenerOptions);document.addEventListener('touchstart',self.listener.bind(self),self.listenerOptions)}
listener(event){const linkElem=event.target.closest('a');const url=this._prepareUrl(linkElem);if(null===url){return}
switch(event.type){case 'mousedown':case 'touchstart':this._addPrefetchLink(url);break;case 'mouseover':this._earlyPrefetch(linkElem,url,'mouseout')}}
_earlyPrefetch(linkElem,url,resetEvent){const doPrefetch=()=>{falseTrigger=null;if(0===this.numOnHover){setTimeout(()=>this.numOnHover=0,1000)}else if(this.numOnHover>this.config.rateThrottle){return}
this.numOnHover++;this._addPrefetchLink(url)};let falseTrigger=setTimeout(doPrefetch,this.config.onHoverDelay);const reset=()=>{linkElem.removeEventListener(resetEvent,reset,{passive:!0});if(null===falseTrigger){return}
clearTimeout(falseTrigger);falseTrigger=null};linkElem.addEventListener(resetEvent,reset,{passive:!0})}
_addPrefetchLink(url){this.prefetched.add(url.href);return new Promise((resolve,reject)=>{const elem=document.createElement('link');elem.rel='prefetch';elem.href=url.href;elem.onload=resolve;elem.onerror=reject;document.head.appendChild(elem)}).catch(()=>{})}
_prepareUrl(linkElem){if(null===linkElem||typeof linkElem!=='object'||!'href' in linkElem||['http:','https:'].indexOf(linkElem.protocol)===-1){return null}
const origin=linkElem.href.substring(0,this.config.siteUrl.length);const pathname=this._getPathname(linkElem.href,origin);const url={original:linkElem.href,protocol:linkElem.protocol,origin:origin,pathname:pathname,href:origin+pathname};return this._isLinkOk(url)?url:null}
_getPathname(url,origin){let pathname=origin?url.substring(this.config.siteUrl.length):url;if(!pathname.startsWith('/')){pathname='/'+pathname}
if(this._shouldAddTrailingSlash(pathname)){return pathname+'/'}
return pathname}
_shouldAddTrailingSlash(pathname){return(this.config.usesTrailingSlash&&!pathname.endsWith('/')&&!this.regex.fileExt.test(pathname))}
_isLinkOk(url){if(null===url||typeof url!=='object'){return!1}
return(!this.prefetched.has(url.href)&&url.origin===this.config.siteUrl&&url.href.indexOf('?')===-1&&url.href.indexOf('#')===-1&&!this.regex.excludeUris.test(url.href)&&!this.regex.images.test(url.href))}
static run(){if(typeof RocketPreloadLinksConfig==='undefined'){return}
const browser=new RocketBrowserCompatibilityChecker({capture:!0,passive:!0});const instance=new RocketPreloadLinks(browser,RocketPreloadLinksConfig);instance.init()}}
RocketPreloadLinks.run()</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/comment-reply-v4d8ebac3a47963ae042d13d7d117c17bb3d623d0.js' id='comment-reply-js' defer></script>
<script   type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}}</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/mediaelement-core-v906d5937bf34e52340a401e774685389a021c1b5.js' id='mediaelement-core-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/mediaelement-migrate-vf074b069800550024931e303b57da364dec57124.js' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/wp-mediaelement-v4e953a5662c89c136116828462ff591bdbbfd864.js' id='wp-mediaelement-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/hoverintent-va1d8441d3d0934f4d00a5df69404d07c96a95f17.js' id='hoverIntent-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/lazysizes.js?ver=5.5.0' id='lazysizes-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/ls.bgset.js?ver=5.5.0' id='bgset-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/owl-carousel2/owl.carousel.js?ver=5.5.0' id='owlcarousel-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/superfish.js?ver=5.5.0' id='superfish-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/theia-sticky-sidebar.js?ver=5.5.0' id='theia-sticky-sidebar-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.waypoints.js?ver=5.5.0' id='waypoint-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.scrollTo.js?ver=5.5.0' id='scrollto-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.parallax.js?ver=5.5.0' id='parallax-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.okayNav.js?ver=5.5.0' id='okaynav-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.mousewheel.js?ver=5.5.0' id='mousewheel-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/modernizr-custom.js?ver=5.5.0' id='modernizr-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.smartresize.js?ver=5.5.0' id='smartresize-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/chosen.jquery.js?ver=5.5.0' id='chosen-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.magnific-popup.js?ver=5.5.0' id='magnific-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jnewsgif.js?ver=5.5.0' id='jnews-gif-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jowlslider.js?ver=5.5.0' id='jnews-owlslider-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jsticky.js?ver=5.5.0' id='jnews-sticky-js'></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.transit.min.js?ver=5.5.0' id='jquery-transit-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.module.js?ver=5.5.0' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/cloud7.news\/cloud\/first-day-of-cloudfest-is-over","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"29136","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"cloud7.news","zoom_button":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/main.js?ver=5.5.0' id='jnews-main-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/zoom-button.js?ver=5.5.0' id='jnews-zoom-button-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/popup-post.js?ver=5.5.0' id='jnews-popup-post-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/darkmode.js?ver=5.5.0' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='html5shiv' type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/html5shiv.min.js?ver=5.5.0' id='html5shiv-js'></script>
<![endif]-->
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jnews-like-v24ca16a795eb4602cc04584aca8a7f41add24702.js' id='jnews-like-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/wp-embed-vbf7b604db44ce9810463dfe52e5685dfa08d037d.js' id='wp-embed-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jquery-smooth-scroll-vdb0d666f7a00153d208d3fa9f911e5c03537a256.js' id='jquery-smooth-scroll-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/js-cookie-v0eda85f2f83bd56dd661d6b83c9e0151c63d4e2d.js' id='js-cookie-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jquery-sticky-kit-v4a9e06def0c21f2f04fa366891a6687a4aee889a.js' id='jquery-sticky-kit-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jquery-waypoints-vd6187e230d0e5f0ae052e3dd091b28bfb0a5405f.js' id='jquery-waypoints-js' defer></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/ez-toc-js-v1c1ef804d9b3a528eec5c9b59ac133329f8f4970.js' id='ez-toc-js-js' defer></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/plugins/mailpoet/assets/dist/js/public.4a5a4931.js?ver=3.60.3' id='mailpoet_public-js' defer></script>
<script   type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','An error has happened while performing a request, please try again later.')}else{setTimeout(initMailpoetTranslation,250)}}
setTimeout(initMailpoetTranslation,250);function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','An error has happened while performing a request, please try again later.')}else{setTimeout(initMailpoetTranslation,250)}}
setTimeout(initMailpoetTranslation,250)</script>
<script   async="async" type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script data-rocketlazyloadscript='data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE1MTE3MjkyNS0xJyk=' ></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616536794 -->