<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://cloud7.news/xmlrpc.php" />
    <link rel='preload' as='image' href='https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png'>
    <link rel='preload' as='image' href='https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg'>	
            <link rel="alternate" type="application/rss+xml" title="Cloud7 - Feed" href="https://cloud7.news/feed/gn" />
        <link rel="alternate" type="application/rss+xml" title="Cloud7 - Comments Feed" href="https://cloud7.news/comments/feed/gn" />
        <link rel="alternate" type="application/rss+xml" title="DreamHost revamped its control panel - Cloud7 News Comments Feed" href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/feed/gn" />
    	<meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#da4027">
             <meta name="msapplication-navbutton-color" content="#da4027">
             <meta name="apple-mobile-web-app-status-bar-style" content="#da4027"><meta property="og:type" content="article">
<meta property="og:title" content="DreamHost revamped its control panel">
<meta property="og:site_name" content="Cloud7">
<meta property="og:description" content="DreamHost announced that it has revamped the control panel to make managing sites easier. Developers modernized the tech stack behind">
<meta property="og:url" content="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-02-16T13:01:27+00:00">
<meta property="article:modified_time" content="2021-02-16T13:01:27+00:00">
<meta property="article:section" content="Web Hosting">
<meta property="article:tag" content="DreamHost">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="DreamHost revamped its control panel">
<meta name="twitter:description" content="DreamHost announced that it has revamped the control panel to make managing sites easier. Developers modernized the tech stack behind">
<meta name="twitter:url" content="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/">
<meta name="twitter:site" content="https://twitter.com/seda_nur_cinar">
<meta name="twitter:image:src" content="https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="500">
<link rel="preload" as="font" href="/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" data-wpacu-preload-font="1" crossorigin>
			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DreamHost revamped its control panel - Cloud7 News</title>
	<meta name="description" content="DreamHost revamped control panel to make managing sites easier. Domain management has all-new look. Here are the new features of control panel." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DreamHost revamped its control panel - Cloud7 News" />
	<meta property="og:description" content="DreamHost revamped control panel to make managing sites easier. Domain management has all-new look. Here are the new features of control panel." />
	<meta property="og:url" content="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/" />
	<meta property="og:site_name" content="Cloud7" />
	<meta property="article:publisher" content="https://www.facebook.com/cloud7news/" />
	<meta property="article:published_time" content="2021-02-16T13:01:27+00:00" />
	<meta property="og:image" content="https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/seda_nur_cinar" />
	<meta name="twitter:site" content="@cloud7news" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Seda Nur Cinar">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.css*/@font-face{font-family:'ez-toc-icomoon';src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?-5j7dhv);src:url('/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix-5j7dhv') format('embedded-opentype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf?-5j7dhv) format('truetype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff?-5j7dhv) format('woff'),url('/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg?-5j7dhv#ez-toc-icomoon') format('svg');font-weight:400;font-style:normal}/*!* Better Font Rendering =========== *!*/
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>

<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://cloud7.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link   crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-includes/js/mediaelement/wp-mediaelement.css*/.mejs-container{clear:both;max-width:100%}.mejs-container *{font-family:Helvetica,Arial}.mejs-container,.mejs-embed,.mejs-embed body,.mejs-container .mejs-controls{background:#222}.mejs-time{font-weight:400;word-wrap:normal}.mejs-controls a.mejs-horizontal-volume-slider{display:table}.mejs-controls .mejs-time-rail .mejs-time-loaded,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current{background:#fff}.mejs-controls .mejs-time-rail .mejs-time-current{background:#0073aa}.mejs-controls .mejs-time-rail .mejs-time-total,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total{background:rgba(255,255,255,.33)}.mejs-controls .mejs-time-rail span,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current{border-radius:0}.mejs-overlay-loading{background:transparent}.mejs-controls button:hover{border:none;-webkit-box-shadow:none;box-shadow:none}.me-cannotplay{width:auto!important}.media-embed-details .wp-audio-shortcode{display:inline-block;max-width:400px}.audio-details .embed-media-settings{overflow:visible}.media-embed-details .embed-media-settings .setting span:not(.button-group){max-width:400px;width:auto}.media-embed-details .embed-media-settings .checkbox-setting span{display:inline-block}.media-embed-details .embed-media-settings{padding-top:0;top:28px}.media-embed-details .instructions{padding:16px 0;max-width:600px}.media-embed-details .setting p,.media-embed-details .setting .remove-setting{color:#a00;font-size:10px;text-transform:uppercase}.media-embed-details .setting .remove-setting{padding:5px 0}.media-embed-details .setting a:hover{color:#dc3232}.media-embed-details .embed-media-settings .checkbox-setting{float:none;margin:0 0 10px}.wp-video{max-width:100%;height:auto}.wp_attachment_holder .wp-video,.wp_attachment_holder .wp-audio-shortcode{margin-top:18px}video.wp-video-shortcode,.wp-video-shortcode video{max-width:100%;display:inline-block}.video-details .wp-video-holder{width:100%;max-width:640px}.wp-playlist{border:1px solid #ccc;padding:10px;margin:12px 0 18px;font-size:14px;line-height:1.5}.wp-admin .wp-playlist{margin:0 0 18px}.wp-playlist video{display:inline-block;max-width:100%}.wp-playlist audio{display:none;max-width:100%;width:400px}.wp-playlist .mejs-container{margin:0;max-width:100%}.wp-playlist .mejs-controls .mejs-button button{outline:0}.wp-playlist-light{background:#fff;color:#000}.wp-playlist-dark{color:#fff;background:#000}.wp-playlist-caption{display:block;max-width:88%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-size:14px;line-height:1.5}.wp-playlist-item .wp-playlist-caption{text-decoration:none;color:#000;max-width:-webkit-calc(100% - 40px);max-width:calc(100% - 40px)}.wp-playlist-item-meta{display:block;font-size:14px;line-height:1.5}.wp-playlist-item-title{font-size:14px;line-height:1.5}.wp-playlist-item-album{font-style:italic;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-playlist-item-artist{font-size:12px;text-transform:uppercase}.wp-playlist-item-length{position:absolute;right:3px;top:0;font-size:14px;line-height:1.5}.rtl .wp-playlist-item-length{left:3px;right:auto}.wp-playlist-tracks{margin-top:10px}.wp-playlist-item{position:relative;cursor:pointer;padding:0 3px;border-bottom:1px solid #ccc}.wp-playlist-item:last-child{border-bottom:0}.wp-playlist-light .wp-playlist-caption{color:#333}.wp-playlist-dark .wp-playlist-caption{color:#ddd}.wp-playlist-playing{font-weight:700;background:#f7f7f7}.wp-playlist-light .wp-playlist-playing{background:#fff;color:#000}.wp-playlist-dark .wp-playlist-playing{background:#000;color:#fff}.wp-playlist-current-item{overflow:hidden;margin-bottom:10px;height:60px}.wp-playlist .wp-playlist-current-item img{float:left;max-width:60px;height:auto;margin-right:10px;padding:0;border:0}.rtl .wp-playlist .wp-playlist-current-item img{float:right;margin-left:10px;margin-right:0}.wp-playlist-current-item .wp-playlist-item-title,.wp-playlist-current-item .wp-playlist-item-artist{overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-audio-playlist .me-cannotplay span{padding:5px 15px}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
@charset "UTF-8";@font-face{font-family:jegicon;src:url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.eot);src:url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.eot?#iefix) format("embedded-opentype"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.woff) format("woff"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.ttf) format("truetype"),url(/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.svg#jegicon) format("svg");font-weight:400;font-style:normal;font-display:swap}[data-icon]:before{font-family:jegicon!important;content:attr(data-icon);font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class*=" jegicon-"]:before,[class^=jegicon-]:before{font-family:jegicon!important;font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.jegicon-foggy-lg:before{content:"\61"}.jegicon-rainy-lg:before{content:"\68"}.jegicon-windy-sm:before{content:"\69"}.jegicon-sunny-lg:before{content:"\6a"}.jegicon-rainy-day-lg:before{content:"\6b"}.jegicon-snowy-sm:before{content:"\6c"}.jegicon-rainy-sm:before{content:"\6d"}.jegicon-rainy-night-lg:before{content:"\6e"}.jegicon-cloudy-lg:before{content:"\6f"}.jegicon-snowy-night-sm:before{content:"\70"}.jegicon-rainy-day-sm:before{content:"\71"}.jegicon-sunny-day-sm:before{content:"\72"}.jegicon-foggy-sm:before{content:"\73"}.jegicon-thunderstorm-night-sm:before{content:"\74"}.jegicon-cloudy-day-sm:before{content:"\75"}.jegicon-thunderstorm-sm:before{content:"\76"}.jegicon-thunderstorm-day-sm:before{content:"\78"}.jegicon-cloudy-night-lg:before{content:"\79"}.jegicon-cloudy-sm:before{content:"\7a"}.jegicon-sunny-night-lg:before{content:"\41"}.jegicon-sunny-day-lg:before{content:"\42"}.jegicon-snowy-day-sm:before{content:"\43"}.jegicon-snowy-night-lg-1:before{content:"\44"}.jegicon-snowy-night-lg:before{content:"\45"}.jegicon-windy-lg:before{content:"\46"}.jegicon-sunny-sm:before{content:"\47"}.jegicon-thunderstorm-lg:before{content:"\48"}.jegicon-sunny-night-sm:before{content:"\49"}.jegicon-thunderstorm-day-lg:before{content:"\4a"}.jegicon-thunderstorm-night-lg:before{content:"\4b"}.jegicon-cloudy-day-lg:before{content:"\4c"}.jegicon-cloudy-night-sm:before{content:"\4d"}.jegicon-snowy-lg:before{content:"\4e"}.jegicon-foggy-night-lg:before{content:"\4f"}.jegicon-foggy-day-lg:before{content:"\50"}.jegicon-foggy-day-sm:before{content:"\51"}.jegicon-foggy-night-sm:before{content:"\52"}.jegicon-rainy-night-sm:before{content:"\53"}.jegicon-angle-down:before{content:"\62"}.jegicon-bookmark:before{content:"\63"}.jegicon-cross:before{content:"\64"}.jegicon-angle-left:before{content:"\65"}.jegicon-angle-right:before{content:"\66"}.jegicon-check:before{content:"\67"}.jegicon-angle-up:before{content:"\77"}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
.jspContainer{overflow:hidden;position:relative}.jspPane{position:absolute;width:100%!important}.jspVerticalBar{position:absolute;top:0;right:0;width:8px;height:100%;background:0 0}.jspDrag{opacity:0;-webkit-transition:opacity .3s ease .3s;-o-transition:opacity .3s ease .3s;transition:opacity .3s ease .3s}.jspContainer:hover .jspDrag{opacity:1;-webkit-transition:opacity .1s ease 0s;-o-transition:opacity .1s ease 0s;transition:opacity .1s ease 0s}.jspHorizontalBar{position:absolute;bottom:0;left:0;width:100%;height:16px;background:red}.jspCap{display:none}.jspHorizontalBar .jspCap{float:left}.jspTrack{background:0 0;position:relative}.jspDrag{background:#ababab;position:relative;top:0;left:-3px;cursor:pointer;border-radius:5px}.jspHorizontalBar .jspDrag,.jspHorizontalBar .jspTrack{float:left;height:100%}.jspArrow{background:#50506d;text-indent:-20000px;display:block;cursor:pointer;padding:0;margin:0}.jspArrow.jspDisabled{cursor:default;background:#80808d}.jspVerticalBar .jspArrow{height:16px}.jspHorizontalBar .jspArrow{width:9px;float:left;height:100%}.jspVerticalBar .jspArrow:focus{outline:0}.jspCorner{background:#eeeef4;float:left;height:100%}* html .jspCorner{margin:0 -3px 0 0}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
body.okayNav-loaded{overflow-x:hidden}.okayNav-header{position:fixed;top:0;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;padding:0 15px;-webkit-align-items:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}.okayNav:not(.loaded){visibility:hidden;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.okayNav ul{float:left}.okayNav a{position:relative;z-index:1}.okayNav__nav--visible{overflow:hidden;white-space:nowrap}.okayNav__nav--visible li{display:inline-block}.okayNav__nav--visible a{display:block;padding:15px 15px;transition:color .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--visible:empty~.okayNav__menu-toggle{top:0}.okayNav__nav--invisible{background:#fff;position:absolute;top:100%;z-index:10;min-width:auto;-webkit-box-shadow:0 1px 3px rgba(0,0,0,.15);box-shadow:0 1px 3px rgba(0,0,0,.15);opacity:0;visibility:hidden;-webkit-transform:translateY(30px);transform:translateY(30px)}.okayNav__nav--invisible a{display:block;color:#7b7b7b;font-size:11px;padding:3px 16px;display:block;border-bottom:1px solid #eee}.okayNav__nav--invisible.nav-left{left:0}.okayNav__nav--invisible.nav-right{right:0}.okayNav__nav--invisible.transition-enabled{-webkit-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);-o-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--invisible.nav-open{opacity:1;visibility:visible;-webkit-transform:translateY(0);transform:translateY(0)}.okayNav__menu-toggle{position:relative;z-index:1;float:left;width:36px;height:36px;line-height:36px;cursor:pointer;-webkit-transition:transform .4s cubic-bezier(.55,0,.1,1);-o-transition:transform .4s cubic-bezier(.55,0,.1,1);transition:transform .4s cubic-bezier(.55,0,.1,1)}.okayNav__menu-toggle.okay-invisible{position:absolute;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;pointer-events:none;opacity:0;display:none}.okayNav__menu-toggle span{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);right:0;left:0;display:block;width:3px;height:3px;margin:auto;pointer-events:none;border-radius:50%}.okayNav__menu-toggle span:nth-child(1){margin-top:-5px}.okayNav__menu-toggle span:nth-child(3){margin-top:5px}.okayNav__menu-toggle.icon--active{-webkit-transform:rotate(90deg);transform:rotate(90deg)}.okayNav__menu-toggle span{background:#a0a0a0}.okayNav__menu-toggle.icon--active span{background:#212121}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<link rel='stylesheet' id='jnews-main-css'  href='https://cloud7.news/wp-content/themes/cloud7news/assets/css/main.css?ver=5.5.0' type='text/css' media='all' />
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/themes/cloud7news/data/import/travel/scheme.css*/.jeg_newsfeed .jeg_post_title{font-size:14px}.jeg_dark_playlist .jeg_video_playlist_list_wrapper{background:rgba(255,255,255,.1)}.jeg_overlay_caption_container{bottom:160px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-weight:700;font-size:42px}.jeg_slider_type_4 .jeg_slide_item:before{background:rgba(0,0,0,.18)}.jeg_hero_style_2 .jeg_post_category{top:15px}.jeg_hero_style_5 .jeg_postblock_content{padding:6% 12%}.jeg_hero_style_5 .jeg_post_category a{box-shadow:none}.jeg_hero_style_5 .jeg_thumb:before{opacity:.5}.jeg_hero_style_5 .jeg_thumb:after{opacity:.6}.jeg_thumb .jeg_post_category a,.jeg_pl_lg_box .jeg_post_category a,.jeg_pl_md_box .jeg_post_category a,.jeg_postblock_carousel_2 .jeg_post_category a,.jeg_heroblock .jeg_post_category a,.jeg_slide_caption .jeg_post_category a{padding:3px 5px 4px 6px;line-height:1;border-radius:2px}.jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.3}.jeg_pl_md_box .jeg_post_title{font-size:20px;font-weight:700;line-height:1.25}.jeg_pl_lg_box .jeg_post_title{font-size:26px}.jeg_pl_md_1 .jeg_post_title{font-size:20px;line-height:1.3}.jeg_heroblock .jeg_post_title{font-size:20px}.jeg_heroblock_7 .jeg_post_title{font-size:24px}.jeg_featured_bg{background:#293132}h1,.entry-header .jeg_post_title{letter-spacing:normal}.popularpost_item .jeg_post_title{font-size:16px;font-weight:700}.popularpost_item:first-child .jeg_post_title{font-size:20px}.jeg_tabpost_nav li{text-transform:uppercase;font-weight:700}.jeg_travel_home_news_row{padding-top:25%;margin-bottom:25px;overflow:hidden!important}@media (min-width:992px){.jeg_travel_home_news_row{padding-bottom:270px!important;margin-bottom:-388px!important}.elementor-element.jeg_travel_home_news_row{margin-bottom:-368px!important}}@media (min-width:1200px){.jeg_travel_home_news_row{margin-bottom:-437px!important}.elementor-element.jeg_travel_home_news_row{margin-bottom:-396px!important}}@media only screen and (max-width:1024px){.jeg_pl_lg_box .jeg_post_title{font-size:18px}.jeg_overlay_caption_container{bottom:100px}.jeg_pl_sm .jeg_post_title{font-size:13px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:30px}}@media only screen and (max-width :767px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:28px}}@media only screen and (max-width :667px){.jeg_pl_lg_box .jeg_post_title{font-size:20px}.jeg_overlay_caption_container{bottom:65px}.jeg_pl_sm .jeg_post_title{font-size:15px}.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:24px}}@media only screen and (max-width :568px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:26px}}@media only screen and (max-width :480px){.jeg_slider_type_4 .jeg_slide_caption .jeg_post_title{font-size:22px}}
</style>
<script   type='text/javascript' src='https://cloud7.news/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jquery-migrate-v974aeceac7b93b5af077031431706964c9789049.js' defer></script>
<style>.ed_form_message.success{color:green}.ed_form_message.error{color:red}.ed_form_message.boterror{color:red}</style>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://cloud7.news/wp-content/themes/cloud7news/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2" crossorigin><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/amp/"><link rel="icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cloud7.news/wp-content/uploads/2020/06/cropped-ms-icon-310x310-1-270x270.png" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@id": "https://cloud7.news/#organization",
        "@type": "Organization",
        "name": "Cloud7 News",
        "url": "https://cloud7.news",
        "logo": "https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png",
        "knowsAbout":["Web Hosting News",
        "Data Center News",
        "Cloud Computing News",
        "Linux News",
        "Cyber Security News"
        ],
        "address":{
        "@type":"PostalAddress",
        "streetAddress":" Dome Binasi, Yesilce Mah. Dalgic Sok. No: 3/5 Kat: 1, Kagithane",
        "addressLocality":"Istanbul",
        "postalCode":"34768",
        "addressCountry":"Turkey"
        },
        "contactPoint": [
        { "@type": "ContactPoint", "email": "hello@cloud7.news", "contactType": "customer support", "areaServed": "TR" }
        ],
        "sameAs": [
        "https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ",
        "https://www.linkedin.com/company/cloud7news/about/",
        "https://www.facebook.com/cloud7news/",
        "https://twitter.com/cloud7news"
        ]
        }
</script>
    <meta name="msapplication-TileImage" content="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/ms-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://cloud7.news/wp-content/themes/cloud7news-child/assets/favicon/manifest.json">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-151172925-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE1MTE3MjkyNS0xJyk7Z2EoJ3JlcXVpcmUnLCdkaXNwbGF5ZmVhdHVyZXMnKQ==' ></script>
<link rel="manifest" href="/manifest.json">
</head>

<body class="post-template-default single single-post postid-27541 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal cloud7news-child wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<header class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    Wednesday, February 17, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-13255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li id="menu-item-14946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://cloud7.news/community/">Community</a></li>
<li id="menu-item-16423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li id="menu-item-16585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li id="menu-item-20140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://cloud7.news/directory/">Directory</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/cloud7news/" target='_blank'  rel='nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank'  rel='nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank'  rel='nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank'  rel='nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank'  rel='nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://cloud7.news/" style="padding: 0 0 0 0;">
	    	    <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <nav class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73 bgnav" data-item-row="default" ><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441 bgnav" data-item-row="default" ><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav" data-item-row="default" ><a href="https://cloud7.news/linux/">Linux</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/windows/">Windows</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/software/">Software</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div></nav>
<div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>

                    </div>
                </div>

                        </div>
    </div>
</div></header><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://cloud7.news/">
    	    <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <nav class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73 bgnav" data-item-row="default" ><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441 bgnav" data-item-row="default" ><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav" data-item-row="default" ><a href="https://cloud7.news/linux/">Linux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div></nav>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>

                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://cloud7.news/">
		        <img width="147" height="64" class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":[
	{
		"@type": "ListItem",
		"name": "Home",
		"position": 1,
		"item":
		{
			"@id": "https://cloud7.news/",
			"@type":"Thing"
		}
	},
	{
		"@type": "ListItem",
		"name": "Web Hosting News",
		"position": 2,
		"item":
		{
			"@id": "https://cloud7.news/hosting/",
			"@type":"Thing"
		}
	},
	{
		"@type": "ListItem",
		"name": "DreamHost revamped its control panel",
		"position": 3
	}
	]
}
</script>


<script type="application/ld+json" id="json-ld">{
"@context":"http://schema.org",
"url":"https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/",
"publisher":{
	"@type":"Organization",
	"name":"Cloud7 News",
	"logo":{
		"@type":"ImageObject",
		"url":"https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png",
		"width":147,
		"height":64
	}
},
"@type":"NewsArticle",
"author":{
	"name":"Seda Nur Cinar",
	"@type":"Person"
},
"datePublished":"2021-02-16T16:01:27+03:00",
"dateModified":"2021-02-16T13:01:27+00:00",
"headline":"DreamHost revamped its control panel",
"image":{"@type":"ImageObject","url":"https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg","width":"750","height":"500"},
"mainEntityOfPage":{
	"@id":"https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/",
	"@type":"WebPage"
},
"thumbnailUrl":"https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg"

}
</script>
<div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <p id="breadcrumbs"><span><span><a href="https://cloud7.news/">Home</a> &gt; <span><a href="https://cloud7.news/hosting/">Web Hosting</a> &gt; <span class="breadcrumb_last" aria-current="page">DreamHost revamped its control panel</span></span></span></span></p>            </div>
            
            

            <div class="row">
                <article class="jeg_main_content col-md-8">
					<header class="entry-header">
												<h1 class="jeg_post_title" style="letter-spacing: -.04em;font-size: 3em;line-height: 1.1;font-weight: 700;margin: 0 0 .4em;">DreamHost revamped its control panel</h1>
														<p class="jeg_post_subtitle" style="color: #2b3f4c;">DreamHost revamped control panel to make managing sites easier. Domain management has all-new look. Here are the new features of control panel.</p>
														
						<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
				<img src="https://cloud7.news/wp-content/uploads/2019/10/seda-cinar-thumbnail-150x150.jpg" width="80" height="80" alt="Seda Nur Cinar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				<span class="meta_text">by</span>
				<a href="https://cloud7.news/author/seda-nur-cinar/">Seda Nur Cinar</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/">February 16, 2021 4:01 pm</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://cloud7.news/hosting/" rel="category tag">Web Hosting</a>			</span>
		</div>
	
	<div class="jeg_meta_reading_time">
			            <span>
			            	1 min read
			            </span>
			        </div>
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='27541' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='27541' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						
					</header>
                    <div class="jeg_inner_content">
                        <img width="750" height="500" src="https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg" class="attachment-full size-full wp-post-image" alt="DreamHost revamped its control panel" loading="lazy" srcset="https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel.jpg 750w, https://cloud7.news/wp-content/uploads/2021/02/DreamHost-revamped-its-control-panel-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />						<div style="margin-bottom:30px;"></div>
                        
                        
							

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/986627674&amp;color=%23da4027&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p><a href="https://www.dreamhost.com/" rel="nofollow noopener noreferrer" target="_blank" >DreamHost</a> announced that it has<a href="https://www.dreamhost.com/blog/new-dreamhost-control-panel/" rel="nofollow noopener noreferrer" target="_blank" > revamped</a> the control panel to make managing sites easier. Developers modernized the tech stack behind the DreamHost panel to deploy code and launch products more rapidly.</p>
<h2>Advanced features</h2>
<p>Grid View is the first big update to the Websites control panel. Grid View lets users browse their sites with a screenshot of their front page to quickly find and manage the one they are looking for. The company also added a more compact List View. It displays users’ sites in a condensed format without the screenshots.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-27542" src="https://cloud7.news/wp-content/uploads/2021/02/grid-view.jpg" alt="grid-view" width="900" height="598" srcset="https://cloud7.news/wp-content/uploads/2021/02/grid-view.jpg 900w, https://cloud7.news/wp-content/uploads/2021/02/grid-view-300x199.jpg 300w, https://cloud7.news/wp-content/uploads/2021/02/grid-view-768x510.jpg 768w, https://cloud7.news/wp-content/uploads/2021/02/grid-view-750x498.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>With the new Domain Overview section, users can manage every aspect of your website, from email to PHP settings. In addition to this, the new WordPress migration service is the first live-action test of the panel’s new modular layout.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-27543" src="https://cloud7.news/wp-content/uploads/2021/02/automated-wp.jpg" alt="automated-wp" width="900" height="598" srcset="https://cloud7.news/wp-content/uploads/2021/02/automated-wp.jpg 900w, https://cloud7.news/wp-content/uploads/2021/02/automated-wp-300x199.jpg 300w, https://cloud7.news/wp-content/uploads/2021/02/automated-wp-768x510.jpg 768w, https://cloud7.news/wp-content/uploads/2021/02/automated-wp-750x498.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>To improve the experience for customers when adding a new website, the new setup flow lets users focus on decisions that matter. To give the feedback, users can use the feedback form in the<a href="https://panel.dreamhost.com/index.cgi?tree=domain.dashboard#!/" rel="nofollow noopener noreferrer" target="_blank" > new dashboard.</a></p>
<p>Also you can see our article: <strong><a href="https://cloud7.news/hosting/hosting-control-panels/">Best Web Hosting Control Panels</a></strong></p>
                                
	                            
								<p>See more <strong><a href='https://cloud7.news/hosting/'>Web Hosting News</a></strong></p></br></br>                            </div>
							                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://cloud7.news/news/dreamhost/" rel="tag">DreamHost</a></div>
                                                <aside>
							
						
								<style type="text/css">.content-newsletter{width:750px;height:470px;background:#1152ad;position:relative}#mailpoet_form_2 .mailpoet_text{width:90%!important}#mailpoet_form_2 .mp_checkbox_label .mailpoet_segment_label{color:#fff;float:left}#mailpoet_form_2 .mp_checkbox_label .mailpoet_checkbox_label{color:#fff;margin-left:10px;float:left;margin-bottom:20px}.content-text{width:300px;height:240px;background:#120e33;margin-top:-50px;margin-left:40px;padding-top:50px;position:absolute}.content-text>span{font-family:"Roboto Condensed";font-size:24px;font-weight:400;color:#fff;margin-left:25px;line-height:35px}.content-text>.span-big{font-size:44px}.bottom-description{padding-top:235px;margin-left:40px;float:left}.bottom-description>p{font-family:"Roboto Condensed";font-size:26px;font-weight:600;color:#fff;margin-bottom:10px!important}.bottom-description>ul>li{font-family:"Roboto Condensed";font-size:16px;font-weight:400;list-style-type:disc;color:#fff;margin-left:20px;margin-top:10px}.emails-plane{margin-right:135px;margin-bottom:20px;float:right}.right-subscribe{width:380px;float:right}.subscribe-now{margin-top:30px}.form-input{width:320px!important;height:50px;margin-right:40px;margin-top:10px!important;border:0;padding-left:25px;font-family:"Roboto Condensed";font-size:14px;font-weight:400}.signup-button{width:320px;height:50px;font-family:"Roboto Condensed";font-size:14px;font-weight:400;text-align:center;cursor:pointer;margin-top:20px;background:#f36812!important;border:none;color:#fff}input.form-input::placeholder{color:#1152ad}@media only screen and (max-width:600px){.fuild-container{width:unset}.content-newsletter{width:390px;height:660px}.content-text{display:none}.bottom-description{padding-top:25px}.right-subscribe{float:left;margin-left:25px}.signup-button{width:320px;height:50px;font-family:"Roboto Condensed";font-size:14px;font-weight:400;text-align:center;cursor:pointer;margin-top:20px;background:#f36812;border:none;color:#fff}}</style>
							
							<div class="content-newsletter">
												<div style="clear:both; margin-top:70px;"></div>
							<div class="content-text">
								<span>More news</span></br>
								<span class="span-big">100k+</span></br>
								<span>Sign up and</span></br>
								<span class="span-big">DISCOVER</span>
							</div>
							<div class="bottom-description">
								<p>Don't miss any update</p>
								<ul class="">
									<li><a href="https://cloud7.news/hosting/" style="color:white;">Hosting industry news</a></li>
									<li>Expanding community</li>
									<li>Inspirational interviews</li>
									<li>And more</li>
								</ul>
							</div>
							<div class="right-subscribe" style="margin-top:40px;">
								<img width="162" height="162" src="https://cloud7.news/wp-content/uploads/2020/02/emails-icon.png" class="emails-plane wp-post-image lazyautosizes lazyloaded" loading="lazy" alt="">
								<div class="subscribe-now">
									<div style="clear:both;"></div>
									  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_2 .mailpoet_form{padding:10px}#mailpoet_form_2 .mailpoet_column_with_background{padding:10px}#mailpoet_form_2 .mailpoet_form_column:not(:first-child){margin-left:20px}#mailpoet_form_2 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_2 .mailpoet_segment_label-2,#mailpoet_form_2 .mailpoet_text_label-2,#mailpoet_form_2 .mailpoet_textarea_label-2,#mailpoet_form_2 .mailpoet_select_label-2,#mailpoet_form_2 .mailpoet_radio_label-2,#mailpoet_form_2 .mailpoet_checkbox_label-2,#mailpoet_form_2 .mailpoet_list_label-2,#mailpoet_form_2 .mailpoet_date_label-2{display:block;font-weight:400}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea,#mailpoet_form_2 .mailpoet_select,#mailpoet_form_2 .mailpoet_date_month,#mailpoet_form_2 .mailpoet_date_day,#mailpoet_form_2 .mailpoet_date_year,#mailpoet_form_2 .mailpoet_date{display:block}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea{width:200px}#mailpoet_form_2 .mailpoet_validate_success{font-weight:600;color:#468847}#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_2 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_2 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_2 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_2 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_2{background-image:none}}@media (min-width:500px){#mailpoet_form_2 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>
    <form
      target="_self"
      method="post"
      action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="6bc6b9227a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" data-automation-id="form_first_name"  placeholder="Name - Surname" /></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph mp_checkbox_label"><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  									</div>
								</div>
							
							</div>
                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://cloud7.news/data-center/colt-data-centre-services-dcs-awarded-stamp-of-approval/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Colt Data Centre Services&#8217; (DCS) awarded Stamp of Approval</h3>
        </a>
    
            <a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">HostSailor accepts payments with Bitcoin and over 50 other Altcoins</h3>
        </a>
    </div></div><div class="jnews_author_box_container">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://cloud7.news/wp-content/uploads/2019/10/seda-cinar-thumbnail-150x150.jpg" width="80" height="80" alt="Seda Nur Cinar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
		<div class="jeg_author_content" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<h3 class="jeg_author_name">
				<a href="https://cloud7.news/author/seda-nur-cinar/" rel="author" itemprop="url">
					<span rel="author" itemprop="name">Seda Nur Cinar</span>
				</a>
			</h3>
			<p class="jeg_author_desc" itemprop="description">
				Editor of Cloud7, Seda is a Linux and opensource enthusiast, security researcher and a web application developer.			</p>


		</div>
	</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_27541_0_602cdb57bafcf   " data-unique="jnews_module_27541_0_602cdb57bafcf">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> News</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/hosting/plesk-released-wordpress-toolkit-5-3-update/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/02/Plesk-released-WordPress-Toolkit-5.3-update-120x86.jpg" class=" wp-post-image" alt="Plesk released WordPress Toolkit 5.3 update" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/plesk-released-wordpress-toolkit-5-3-update/">Plesk released WordPress Toolkit 5.3 update</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/plesk-released-wordpress-toolkit-5-3-update/" ><i class="fa fa-clock-o"></i> February 17, 2021 9:25 am</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/02/HostSailor-accepts-payments-with-Bitcoin-and-over-50-other-Altcoins-120x86.jpg" class=" wp-post-image" alt="HostSailor accepts payments with Bitcoin and over 50 other Altcoins" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/">HostSailor accepts payments with Bitcoin and over 50 other Altcoins</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/" ><i class="fa fa-clock-o"></i> February 16, 2021 5:22 pm</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/hosting/iomart-certified-as-pci-dss-level-1-service-provider/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/02/iomart-certified-as-PCI-DSS-Level-1-service-provider-120x86.jpg" class=" wp-post-image" alt="iomart certified as PCI DSS Level 1 service provider" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/iomart-certified-as-pci-dss-level-1-service-provider/">iomart certified as PCI DSS Level 1 service provider</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/iomart-certified-as-pci-dss-level-1-service-provider/" ><i class="fa fa-clock-o"></i> February 15, 2021 3:48 pm</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/hosting/wp-engine-recognized-as-a-customer-service-leader/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/uploads/2021/02/WP-Engine-recognized-as-a-Customer-Service-Leader-120x86.jpg" class=" wp-post-image" alt="WP Engine recognized as a Customer Service Leader" loading="lazy" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/wp-engine-recognized-as-a-customer-service-leader/">WP Engine recognized as a Customer Service Leader</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/wp-engine-recognized-as-a-customer-service-leader/" ><i class="fa fa-clock-o"></i> February 13, 2021 2:36 am</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_27541_0_602cdb57bafcf={"header_icon":"","first_title":"Related","second_title":" News","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":27541,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jobpost_category":"","jobpost_job_type":"","jobpost_location":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"}</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://cloud7.news/wp-content/uploads/2021/02/HostSailor-accepts-payments-with-Bitcoin-and-over-50-other-Altcoins-75x75.jpg" class=" wp-post-image" alt="HostSailor accepts payments with Bitcoin and over 50 other Altcoins" loading="lazy" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://cloud7.news/hosting/hostsailor-accepts-payments-with-bitcoin-and-over-50-other-altcoins/">
                        HostSailor accepts payments with Bitcoin and over 50 other Altcoins                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hosting/dreamhost-revamped-its-control-panel/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cloud7.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> I agree to the Terms & Conditions and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>.
									</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66b9ca884e" /></p><input type="hidden" id="ak_js" name="ak_js" value="156"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>                    </div>

                </article>
			
					
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_27541_1_602cdb57df58d  normal c7-fontsize-large" data-unique="jnews_module_27541_1_602cdb57df58d">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-bookmark'></i>Editor's Choice</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/cloud/jeff-bezos-to-resign-as-ceo-of-amazon/">Jeff Bezos to resign as CEO of Amazon</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/network-internet/heficed-announced-ipxo-worlds-first-ip-marketplace/">Heficed announced IPXO, World’s first IP marketplace</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/linux/almalinux-beta-ready-to-download/">AlmaLinux Beta ready to download</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/interview/interview-with-igor-seletskiy-on-almalinux/">Interview with Igor Seletskiy on AlmaLinux</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/interview/interview-chiew-kok-hin-ceo-of-aims-data-centre/">Interview: Chiew Kok Hin, CEO of AIMS Data Centre</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/hosting/hosting-control-panels/">7 top hosting control panels for Linux servers</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://cloud7.news/data-center/five-trends-for-data-centers-in-2021/">Five trends for data centers in 2021</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_27541_1_602cdb57df58d={"header_icon":"fa-bookmark","first_title":"Editor's Choice","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"26946,26453,26358,24992,24714,1398,26816,26895","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jobpost_category":"","jobpost_job_type":"","jobpost_location":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"c7-fontsize-large","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"}</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><a href="https://mbsy.co/3dr8ns" target="_blank" style="outline:none; border:none;" rel="noopener noreferrer nofollow"><img width="345" height="344" src="https://cloud7.news/wp-content/uploads/2020/11/moosend_sidebar_banner.jpg" alt="Moosend" border="0" /></a><br><br></div></div><div class="widget widget_text" id="text-4">			<div class="textwidget"><style type="text/css">.sub--bg{width:100%;padding:0 0 10px 0;background:#f7f7f7!important}.sub--banner{background:#1152ad!important;height:160px;display:flex;justify-content:center}.sub--content{margin:20px}.sub--content>h3,p{color:#2b3f4c}.sub--content>h3{font-size:18px}.sub--content>p{font-size:14px;margin-top:10px}.sub--img{margin:20px 0 0 0;width:100px;height:110px}.sub--name{margin-top:20px}.sub--name,.sub--email{width:280px;height:39px;border:1px solid #d5d5d5!important;padding-left:20px;margin-bottom:10px!important}.sub--button{border:0;cursor:pointer;background-color:#d8412f!important;color:#fff;padding:15px 50px 15px 50px}</p></style>
<div class="sub--bg">
<div class="sub--banner"><img width="100" height="110" class="sub--img" src="https://cloud7.news/wp-content/uploads/2020/01/sub-email.png" alt="" /></div>
<div class="sub--content">
<h3 style="color: #2b3f4c !important;"><strong>Get the Cloud7 Newsletter</strong></h3>
<p style="color: #2b3f4c !important;">Get FREE daily newsletters from Cloud7 delivering the latest news and reviews.</p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_1 .mailpoet_form{padding:10px}#mailpoet_form_1 .mailpoet_column_with_background{padding:10px}#mailpoet_form_1 .mailpoet_form_column:not(:first-child){margin-left:20px}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:400}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_validate_success{font-weight:600;color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_1 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_1 form.mailpoet_form{padding:20px}#mailpoet_form_1 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_1 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_1{background-image:none}}@media (min-width:500px){#mailpoet_form_1 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>
    <form
      target="_self"
      method="post"
      action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="6bc6b9227a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" style="padding:5px;" data-automation-id="form_first_name"  placeholder="Name - Surname" /></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" style="padding:5px;" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph select-list-style"><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" style="padding:5px;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
</div>
</div>
</div>
		</div>
		<div class="widget widget_recent_entries" id="recent-posts-2">
		<div class="jeg_block_heading jeg_block_heading_6 jnews_602cdb57f12d5"><h3 class="jeg_block_title"><span>Recent News</span></h3></div>
		<ul>
											<li>
					<a href="https://cloud7.news/data-center/ixcellerate-builds-new-data-center-campus-in-moscow/">IXcellerate builds new data center campus in Moscow</a>
									</li>
											<li>
					<a href="https://cloud7.news/hosting/plesk-released-wordpress-toolkit-5-3-update/">Plesk released WordPress Toolkit 5.3 update</a>
									</li>
											<li>
					<a href="https://cloud7.news/software/trello-introduces-new-features/">Trello introduces new features</a>
									</li>
											<li>
					<a href="https://cloud7.news/cloud/kubermatic-kubernetes-platform-2-16-is-available-now/">Kubermatic Kubernetes Platform 2.16 is available now</a>
									</li>
											<li>
					<a href="https://cloud7.news/network-internet/legrand-acquires-champion-one-family-of-brands/">Legrand acquires Champion ONE family of brands</a>
									</li>
					</ul>

		</div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://affiliates.hostarmada.com/scripts/q1yoac4x8oq?a_aid=1966&amp;a_bid=0d1e0245" target="_blank" rel="noopener noreferrer sponsored">
<img width="344" height="285" src="https://cloud7.news/wp-content/uploads/2021/01/hostarmada.jpg" />
</a></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_27541_0_602cdb5800364">
                    <h3 class="jeg_block_title"><span>Most Popular News</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://cloud7.news/hosting/parler-com-domain-moves-to-epik/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://cloud7.news/wp-content/uploads/2021/01/Parler.com-domain-transferred-to-Epik-1-350x250.jpg" class=" wp-post-image" alt="Parler.com domain transferred to Epik" loading="lazy" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/hosting/parler-com-domain-moves-to-epik/" data-num="01">Parler.com domain moves to Epik</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/" data-num="02">Ubuntu 20.04 LTS (Focal Fossa) ISOs are ready to download</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/hosting/dreamhost-revamped-its-control-panel/" data-num="03">DreamHost revamped its control panel</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/linux/7-best-linux-mail-servers/" data-num="04">7 best Linux mail servers</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/network-internet/heficed-announced-ipxo-worlds-first-ip-marketplace/" data-num="05">Heficed announced IPXO, World’s first IP marketplace</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/interview/interview-with-igor-seletskiy-on-almalinux/" data-num="06">Interview with Igor Seletskiy on AlmaLinux</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://cloud7.news/article/the-cloud7-2020-awards/" data-num="07">The Cloud7 2020 Awards</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <span class="share-text">Facebook</span> <span class="share-count">0</span>
                            <span class="share-text">Twitter</span> <span class="share-count">0</span>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>				</aside>
            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-27541 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal cloud7news-child wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <footer class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
									            <p><a class="footer_logo" href="https://cloud7.news/"><img width="147" height="64" src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" class=" lazyloaded"></a>Dome Binasi, Yesilce Mah. Dalgic Sok. No: 3/5 Kat: 1, Kagithane / Istanbul / Turkey<br><br>We bring you the latest news, articles, interviews, reviews, solutions, and videos related to cloud tech, data center, cyber security, web hosting, Linux and so on.</p>

			        </div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>News Categories</span></h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308"><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li id="menu-item-25582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25582"><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://cloud7.news/linux/">Linux</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://cloud7.news/software/">Software</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://cloud7.news/hardware/">Hardware</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Our Free Modules</span></h3></div><div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://cloud7.news/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://cloud7.news/directory/">Directory</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            
	  
	     <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px "Roboto",Arial,sans-serif;padding:20px 25px;background:#f7f7f7;border:1px solid #eee}#footer_signup{background:transparent!important}.footer_m3button{margin:1em 0 1em 0!important}input.button{border:none!important;border-radius:0!important;background:#da4027!important;color:#fff!important;padding:0 20px!important;line-height:40px!important;height:40px!important;display:inline-block!important;cursor:pointer!important;text-transform:uppercase!important;font-size:13px!important;font-weight:700!important;letter-spacing:1px!important;outline:0!important;-webkit-appearance:none!important;transition:.3s ease!important}</style>
<div id="mc_embed_signup footer_signup">
<form action="https://news.us20.list-manage.com/subscribe/post?u=379c15fea2ca5c069d221d8f1&amp;id=b1fdd1a45b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h3 class="jeg_post_title">Get the Cloud7 Newsletter</h3>
<p>Get FREE daily newsletters from Cloud7 delivering the latest news and reviews.</p>
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email Address" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_379c15fea2ca5c069d221d8f1_b1fdd1a45b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="color:#fff; margin-top:20px !important; margin-left: unset !important;" class="button footer_m3button"></div>
    </div>
</form>
</div>
	  <div class="footer_widget widget_text" id="text-2">			<div class="textwidget">
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://cloud7.news/about/">About Us</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-575"><a href="https://cloud7.news/privacy-policy/">Privacy &#038; Policy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://cloud7.news/copyright-policy/">Copyright Policy</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://cloud7.news/contact/">Contact</a></li>
</ul>
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/cloud7news/" target='_blank'  rel='nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank'  rel='nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank'  rel='nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank'  rel='nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank'  rel='nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2021 <a href="https://cloud7.news/" title="Cloud7">Cloud7 News</a> </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </footer>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://cloud7.news/cloud/">Cloud Computing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="https://cloud7.news/hosting/">Web Hosting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="https://cloud7.news/data-center/">Data Center</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://cloud7.news/linux/">Linux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://cloud7.news/security/">Cybersecurity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://cloud7.news/network-internet/">Network/Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://cloud7.news/windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://cloud7.news/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://cloud7.news/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://cloud7.news/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cloud7.news/policy-legislation/">Policy/Legislation</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item">
	<ul class="jeg_menu jeg_top_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://cloud7.news/event/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://cloud7.news/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14946"><a href="https://cloud7.news/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://cloud7.news/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16423"><a href="https://cloud7.news/expert-blog/">Expert Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16585"><a href="https://cloud7.news/whitepapers/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://cloud7.news/directory/">Directory</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/cloud7news/" target='_blank'  rel='nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank'  rel='nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank'  rel='nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank'  rel='nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/gn" target='_blank'  rel='nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://cloud7.news/" title="Cloud7">Cloud7 News</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="8c66872c74">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="8c66872c74">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                            <div class="register_privacy_policy">
                    <span class="required">*</span>By registering into our website, you agree to the Terms & Conditions and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>.                </div>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="8c66872c74">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div> <script type="text/javascript">var jfla=["view_counter","login_form"]</script><script type="text/javascript">focusMethod=function getFocus(){setTimeout(function(){document.getElementById("focusField").focus()},300)}</script>
<div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="https://cloud7.news/privacy-policy/">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>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</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>class RocketBrowserCompatibilityChecker{constructor(options){this.passiveSupported=!1;this._checkPassiveOption(this);this.options=this.passiveSupported?options:!1}
_checkPassiveOption(self){try{const options={get passive(){self.passiveSupported=!0;return!1}};window.addEventListener('test',null,options);window.removeEventListener('test',null,options)}catch(err){self.passiveSupported=!1}}
initRequestIdleCallback(){if(!'requestIdleCallback' in window){window.requestIdleCallback=(cb)=>{const start=Date.now();return setTimeout(()=>{cb({didTimeout:!1,timeRemaining:function timeRemaining(){return Math.max(0,50-(Date.now()-start))}})},1)}}
if(!'cancelIdleCallback' in window){window.cancelIdleCallback=(id)=>clearTimeout(id)}}
isDataSaverModeOn(){return('connection' in navigator&&!0===navigator.connection.saveData)}
supportsLinkPrefetch(){const elem=document.createElement('link');return(elem.relList&&elem.relList.supports&&elem.relList.supports('prefetch')&&window.IntersectionObserver&&'isIntersecting' in IntersectionObserverEntry.prototype)}
isSlowConnection(){return('connection' in navigator&&'effectiveType' in navigator.connection&&('2g'===navigator.connection.effectiveType||'slow-2g'===navigator.connection.effectiveType))}}</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>class RocketLazyLoadScripts{constructor(triggerEvents,browser){this.attrName='data-rocketlazyloadscript';this.browser=browser;this.options=this.browser.options;this.triggerEvents=triggerEvents;this.userEventListener=this.triggerListener.bind(this)}
init(){this._addEventListener(this)}
reset(){this._removeEventListener(this)}
_addEventListener(self){this.triggerEvents.forEach(eventName=>window.addEventListener(eventName,self.userEventListener,self.options))}
_removeEventListener(self){this.triggerEvents.forEach(eventName=>window.removeEventListener(eventName,self.userEventListener,self.options))}
_loadScriptSrc(){const scripts=document.querySelectorAll(`script[${ this.attrName }]`);if(0===scripts.length){this.reset();return}
Array.prototype.slice.call(scripts).forEach(elem=>{const scriptSrc=elem.getAttribute(this.attrName);elem.setAttribute('src',scriptSrc);elem.removeAttribute(this.attrName)});this.reset()}
triggerListener(){this._loadScriptSrc();this._removeEventListener(this)}
static run(){if(!RocketBrowserCompatibilityChecker){return}
const options={passive:!0};const browser=new RocketBrowserCompatibilityChecker(options);const instance=new RocketLazyLoadScripts(['keydown','mouseover','touchmove','touchstart'],browser);instance.init()}}
RocketLazyLoadScripts.run()</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/gn|\/category\/cloud\/feed\/gn|\/category\/hosting\/feed\/gn|\/category\/data-center\/feed\/gn|\/category\/security\/feed\/gn|\/category\/linux\/feed\/gn|\/category\/software\/feed\/gn|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/y0n3t1m\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/cloud7.news","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>class RocketPreloadLinks{constructor(browser,config){this.browser=browser;this.config=config;this.options=this.browser.options;this.prefetched=new Set;this.eventTime=null;this.threshold=1111;this.numOnHover=0}
init(){if(!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()){return}
this.regex={excludeUris:RegExp(this.config.excludeUris,'i'),images:RegExp('.('+this.config.imageExt+')$','i'),fileExt:RegExp('.('+this.config.fileExt+')$','i')};this._initListeners(this)}
_initListeners(self){if(this.config.onHoverDelay>-1){document.addEventListener('mouseover',self.listener.bind(self),self.listenerOptions)}
document.addEventListener('mousedown',self.listener.bind(self),self.listenerOptions);document.addEventListener('touchstart',self.listener.bind(self),self.listenerOptions)}
listener(event){const linkElem=event.target.closest('a');const url=this._prepareUrl(linkElem);if(null===url){return}
switch(event.type){case 'mousedown':case 'touchstart':this._addPrefetchLink(url);break;case 'mouseover':this._earlyPrefetch(linkElem,url,'mouseout')}}
_earlyPrefetch(linkElem,url,resetEvent){const doPrefetch=()=>{falseTrigger=null;if(0===this.numOnHover){setTimeout(()=>this.numOnHover=0,1000)}else if(this.numOnHover>this.config.rateThrottle){return}
this.numOnHover++;this._addPrefetchLink(url)};let falseTrigger=setTimeout(doPrefetch,this.config.onHoverDelay);const reset=()=>{linkElem.removeEventListener(resetEvent,reset,{passive:!0});if(null===falseTrigger){return}
clearTimeout(falseTrigger);falseTrigger=null};linkElem.addEventListener(resetEvent,reset,{passive:!0})}
_addPrefetchLink(url){this.prefetched.add(url.href);return new Promise((resolve,reject)=>{const elem=document.createElement('link');elem.rel='prefetch';elem.href=url.href;elem.onload=resolve;elem.onerror=reject;document.head.appendChild(elem)}).catch(()=>{})}
_prepareUrl(linkElem){if(null===linkElem||typeof linkElem!=='object'||!'href' in linkElem||['http:','https:'].indexOf(linkElem.protocol)===-1){return null}
const origin=linkElem.href.substring(0,this.config.siteUrl.length);const pathname=this._getPathname(linkElem.href,origin);const url={original:linkElem.href,protocol:linkElem.protocol,origin:origin,pathname:pathname,href:origin+pathname};return this._isLinkOk(url)?url:null}
_getPathname(url,origin){let pathname=origin?url.substring(this.config.siteUrl.length):url;if(!pathname.startsWith('/')){pathname='/'+pathname}
if(this._shouldAddTrailingSlash(pathname)){return pathname+'/'}
return pathname}
_shouldAddTrailingSlash(pathname){return(this.config.usesTrailingSlash&&!pathname.endsWith('/')&&!this.regex.fileExt.test(pathname))}
_isLinkOk(url){if(null===url||typeof url!=='object'){return!1}
return(!this.prefetched.has(url.href)&&url.origin===this.config.siteUrl&&url.href.indexOf('?')===-1&&url.href.indexOf('#')===-1&&!this.regex.excludeUris.test(url.href)&&!this.regex.images.test(url.href))}
static run(){if(typeof RocketPreloadLinksConfig==='undefined'){return}
const browser=new RocketBrowserCompatibilityChecker({capture:!0,passive:!0});const instance=new RocketPreloadLinks(browser,RocketPreloadLinksConfig);instance.init()}}
RocketPreloadLinks.run()</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/comment-reply-v4d8ebac3a47963ae042d13d7d117c17bb3d623d0.js' defer></script>
<script   type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}}</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/mediaelement-core-v906d5937bf34e52340a401e774685389a021c1b5.js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/mediaelement-migrate-vf074b069800550024931e303b57da364dec57124.js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/wp-mediaelement-v4e953a5662c89c136116828462ff591bdbbfd864.js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/hoverintent-va1d8441d3d0934f4d00a5df69404d07c96a95f17.js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.3.0' id='isotope-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/lazysizes.js?ver=5.5.0' id='lazysizes-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/ls.bgset.js?ver=5.5.0' id='bgset-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/owl-carousel2/owl.carousel.js?ver=5.5.0' id='owlcarousel-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/superfish.js?ver=5.5.0' id='superfish-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/theia-sticky-sidebar.js?ver=5.5.0' id='theia-sticky-sidebar-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.waypoints.js?ver=5.5.0' id='waypoint-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.scrollTo.js?ver=5.5.0' id='scrollto-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.parallax.js?ver=5.5.0' id='parallax-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.okayNav.js?ver=5.5.0' id='okaynav-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.mousewheel.js?ver=5.5.0' id='mousewheel-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/modernizr-custom.js?ver=5.5.0' id='modernizr-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.smartresize.js?ver=5.5.0' id='smartresize-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/chosen.jquery.js?ver=5.5.0' id='chosen-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.magnific-popup.js?ver=5.5.0' id='magnific-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jnewsgif.js?ver=5.5.0' id='jnews-gif-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jowlslider.js?ver=5.5.0' id='jnews-owlslider-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.jsticky.js?ver=5.5.0' id='jnews-sticky-js'></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.transit.min.js?ver=5.5.0' id='jquery-transit-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/jquery.module.js?ver=5.5.0' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/cloud7.news\/hosting\/dreamhost-revamped-its-control-panel","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"27541","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"cloud7.news","zoom_button":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/main.js?ver=5.5.0' id='jnews-main-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/zoom-button.js?ver=5.5.0' id='jnews-zoom-button-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/popup-post.js?ver=5.5.0' id='jnews-popup-post-js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/darkmode.js?ver=5.5.0' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='html5shiv' type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/html5shiv.min.js?ver=5.5.0' id='html5shiv-js'></script>
<![endif]-->
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/jnews-like-v24ca16a795eb4602cc04584aca8a7f41add24702.js' defer></script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/wp-embed-vbf7b604db44ce9810463dfe52e5685dfa08d037d.js' defer></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://cloud7.news/wp-content/plugins/mailpoet/assets/dist/js/public.27bd06f0.js?ver=3.59.1' id='mailpoet_public-js' defer></script>
<script   type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','An error has happened while performing a request, please try again later.')}else{setTimeout(initMailpoetTranslation,250)}}
setTimeout(initMailpoetTranslation,250);function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','An error has happened while performing a request, please try again later.')}else{setTimeout(initMailpoetTranslation,250)}}
setTimeout(initMailpoetTranslation,250)</script>
<script   async="async" type='text/javascript' src='https://cloud7.news/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script data-rocketlazyloadscript='data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE1MTE3MjkyNS0xJyk=' ></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613552475 -->