<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://cloud7.news/xmlrpc.php" /><link rel="apple-touch-icon" sizes="57x57" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/favicon-16x16.png"><link rel="manifest" href="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://cloud7.news/wp-content/themes/cloud7news/assets/favicon/ms-icon-144x144.png">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151172925-1"></script> <script>window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'UA-151172925-1', { 'anonymize_ip': false } );</script> <meta name="theme-color" content="#da4027"><meta name="msapplication-navbutton-color" content="#da4027"><meta name="apple-mobile-web-app-status-bar-style" content="#da4027"><style media="all">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</style><title>Qualys to launch VMDR - Cloud7</title><meta property="og:type" content="article"><meta property="og:title" content="Qualys to launch VMDR"><meta property="og:site_name" content="Cloud7"><meta property="og:description" content="Qualys, a provider of cloud-based security and compliance solutions, announced the availability of its VMDR – Vulnerability Management, Detection, and"><meta property="og:url" content="https://cloud7.news/security/qualys-to-launch-vmdr/"><meta property="og:locale" content="en_US"><meta property="og:image" content="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg"><meta property="og:image:height" content="500"><meta property="og:image:width" content="750"><meta property="article:published_time" content="2020-04-18T20:15:02+00:00"><meta property="article:modified_time" content="2020-04-18T20:19:30+00:00"><meta property="article:section" content="Cyber Security"><meta property="article:tag" content="Omdia"><meta property="article:tag" content="Philippe Courtot"><meta property="article:tag" content="Qualys"><meta property="article:tag" content="Rapid7"><meta property="article:tag" content="Rik Turner"><meta property="article:tag" content="Vulnerability"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Qualys to launch VMDR"><meta name="twitter:description" content="Qualys, a provider of cloud-based security and compliance solutions, announced the availability of its VMDR – Vulnerability Management, Detection, and"><meta name="twitter:url" content="https://cloud7.news/security/qualys-to-launch-vmdr/"><meta name="twitter:site" content="https://twitter.com/seda_nur_cinar"><meta name="twitter:image:src" content="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg"><meta name="twitter:image:width" content="750"><meta name="twitter:image:height" content="500"> <script type="text/javascript">var jnews_ajax_url = 'https://cloud7.news/?ajax-request=jnews'</script> <meta name="description" content="Qualys launched VMDR – Vulnerability Management, Detection and Response to bring vulnerability management solutions to the next level."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cloud7.news/security/qualys-to-launch-vmdr/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Qualys to launch VMDR - Cloud7" /><meta property="og:description" content="Qualys launched VMDR – Vulnerability Management, Detection and Response to bring vulnerability management solutions to the next level." /><meta property="og:url" content="https://cloud7.news/security/qualys-to-launch-vmdr/" /><meta property="og:site_name" content="Cloud7" /><meta property="article:publisher" content="https://www.facebook.com/cloud7news/" /><meta property="article:tag" content="Omdia" /><meta property="article:tag" content="Philippe Courtot" /><meta property="article:tag" content="Qualys" /><meta property="article:tag" content="Rapid7" /><meta property="article:tag" content="Rik Turner" /><meta property="article:tag" content="Vulnerability" /><meta property="article:section" content="Cyber Security" /><meta property="article:published_time" content="2020-04-18T20:15:02+00:00" /><meta property="article:modified_time" content="2020-04-18T20:19:30+00:00" /><meta property="og:updated_time" content="2020-04-18T20:19:30+00:00" /><meta property="og:image" content="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg" /><meta property="og:image:secure_url" content="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Qualys launched VMDR – Vulnerability Management, Detection and Response to bring vulnerability management solutions to the next level." /><meta name="twitter:title" content="Qualys to launch VMDR - Cloud7" /><meta name="twitter:site" content="@cloud7news" /><meta name="twitter:image" content="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg" /><meta name="twitter:creator" content="@seda_nur_cinar" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cloud7.news/#organization","name":"Cloud7","url":"https://cloud7.news/","sameAs":["https://www.facebook.com/cloud7news/","https://www.linkedin.com/company/cloud7news","https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ","https://twitter.com/cloud7news"],"logo":{"@type":"ImageObject","@id":"https://cloud7.news/#logo","inLanguage":"en-US","url":"https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png","width":147,"height":64,"caption":"Cloud7"},"image":{"@id":"https://cloud7.news/#logo"}},{"@type":"WebSite","@id":"https://cloud7.news/#website","url":"https://cloud7.news/","name":"Cloud7","inLanguage":"en-US","publisher":{"@id":"https://cloud7.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cloud7.news/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#primaryimage","inLanguage":"en-US","url":"https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg","width":750,"height":500,"caption":"Qualys to launch VMDR"},{"@type":"WebPage","@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#webpage","url":"https://cloud7.news/security/qualys-to-launch-vmdr/","name":"Qualys to launch VMDR - Cloud7","isPartOf":{"@id":"https://cloud7.news/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#primaryimage"},"datePublished":"2020-04-18T20:15:02+00:00","dateModified":"2020-04-18T20:19:30+00:00","description":"Qualys launched VMDR \u2013 Vulnerability Management, Detection and Response to bring vulnerability management solutions to the next level.","potentialAction":[{"@type":"ReadAction","target":["https://cloud7.news/security/qualys-to-launch-vmdr/"]}]},{"@type":"Article","@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#article","isPartOf":{"@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#webpage"},"author":{"@id":"https://cloud7.news/#/schema/person/8ba69949fc19aae7546a88a1bd30db15"},"headline":"Qualys to launch VMDR","datePublished":"2020-04-18T20:15:02+00:00","dateModified":"2020-04-18T20:19:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#webpage"},"publisher":{"@id":"https://cloud7.news/#organization"},"image":{"@id":"https://cloud7.news/security/qualys-to-launch-vmdr/#primaryimage"},"keywords":"Omdia,Philippe Courtot,Qualys,Rapid7,Rik Turner,Vulnerability","articleSection":"Cloud Computing,Cyber Security,Feature","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cloud7.news/security/qualys-to-launch-vmdr/#respond"]}]},{"@type":["Person"],"@id":"https://cloud7.news/#/schema/person/8ba69949fc19aae7546a88a1bd30db15","name":"Seda Nur Cinar","image":{"@type":"ImageObject","@id":"https://cloud7.news/#authorlogo","inLanguage":"en-US","url":"https://cloud7.news/wp-content/uploads/2019/10/seda-cinar-thumbnail.jpg","caption":"Seda Nur Cinar"},"description":"News Editor of Cloud7, Seda is a Linux and opensource enthusiast, security researcher and a web application developer.","sameAs":["https://www.linkedin.com/in/seda-nur-cinar-b43351122/","https://twitter.com/https://twitter.com/seda_nur_cinar"]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}</style> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cloud7.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript'>var ed_data = {"messages":{"ed_required_field":"Please fill in the required field.","ed_invalid_name":"Name seems invalid.","ed_invalid_email":"Email address seems invalid.","ed_unexpected_error":"Oops.. Unexpected error occurred.","ed_sent_successfull":"Download link sent successfully to your email address.","ed_select_downloads":"Please select your downloads.","ed_invalid_captcha":"Robot verification failed, please try again.","ed_toofast_message":"You are trying to submit too fast. try again in 1 minute.","ed_blocked_message1":"Your submission is not accepted due to security reason. Please contact admin.","ed_blocked_message2":"Entered name or email contains a word that is not allowed. Please contact admin."},"ed_ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"0","advanced":"0","snippet_type":"gst","tracking_id":"UA-151172925-1","gtm_id":"","domain":"","scroll_elements":[],"click_elements":[{"name":"forum-tracking","type":"class","category":"Call To Action","action":"Click","label":"Top Bar Forum Linke Tiklandi","value":"1","bounce":"false"}]};</script> <style>.ed_form_message.success { color: #008000; }.ed_form_message.error { color: #ff0000; }.ed_form_message.boterror { color: #ff0000; }</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cloud7.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18fc854b-d405-40a6-a70e-8725e5c2bf4d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Cloud7";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cloud7.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://cloud7.news/security/qualys-to-launch-vmdr/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/cloud7.news\/#organization","url":"https:\/\/cloud7.news\/","name":"Cloud7 News","logo":{"@type":"ImageObject","url":"https:\/\/cloud7.news\/wp-content\/uploads\/2019\/10\/ds-logo.png"},"sameAs":["https:\/\/www.facebook.com\/cloud7news\/","https:\/\/twitter.com\/cloud7news","https:\/\/www.youtube.com\/channel\/UCuvv3PxcPIFPtV7buKS4BrQ","https:\/\/www.linkedin.com\/company\/cloud7news","https:\/\/cloud7.news\/feed\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+90-216-518-1144","contactType":"customer service","areaServed":["US","UK","CA","FR","DE","TR","RU"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/cloud7.news\/#website","url":"https:\/\/cloud7.news\/","name":"Cloud7 News","potentialAction":{"@type":"SearchAction","target":"https:\/\/cloud7.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" id="wp-custom-css">.jeg_hero_style_2 .jeg_thumb a>div:after { 
background: rgb(218,64,39) !important;
background: linear-gradient(180deg, rgba(218,64,39,0.2721463585434174) 0%, rgba(218,64,39,1) 100%) !important;
}
.logged-in-as a,.required a, .comment-form-privacy_policy a,.jeg_newsfeed_tags a { color:#da4027 !important; }
input[type="submit"], .jeg_menu_style_2>li>a:before { background:#da4027 !important; }

ul#menu-footer-menu
{
  -webkit-column-count: 2; /* Chrome, Safari, Opera */
  -moz-column-count: 2; /* Firefox */
  column-count: 2;
}
pre { padding-left: 15px !important; }

#ez-toc-container { width:100% !important; padding:20px !important; background: #f7f7f7 !important; color: #2b3f4c !important; border:1px solid #eee !important; }
#ez-toc-container a { color: #2b3f4c !important;  }
.ez-toc-title-toggle { display:none !important; }
#ez-toc-container p.ez-toc-title {     font-weight: 600 !important;
    padding-bottom: 7px !important; }

.jeg_post_tags a:hover { color:#fff !important; }

p.comment-form-cookies-consent { clear:both !important; }
input#wp-comment-cookies-consent { float: left; margin-right: 10px; margin-top: 4px; }

.content-inner .btn.btn-success {color:#fff !important;}

.content-inner a { color:#2b3f4c !important; box-shadow: inset 0 0 0 0 #fff, inset 0 -1px 0 0 #da4027; transition-property: all;
    transition-duration: .2s;
    transition-timing-function: ease; }
.content-inner a:hover {box-shadow: unset; color:#da4027 !important;}
.grecaptcha-badge { display:none !important; }
.content-inner .btn.btn-success { text-decoration:none !important; }
.jeg_share_button a {border-radius:0 !important;}
.entry-content blockquote, .entry-content q { font-size:17px; }


   .jeg-header--notification { width:100%; height:55px; background: #2b3f4c; display:block; }
    .jeg-header-not--container { width:1170px; margin:0 auto; text-align:center; }
    .jeg-header-not--container > p { color:#fff; line-height:55px; }
    .jeg-header-not--container > p > a {  color: #48BF84; box-shadow: inset 0 0 0 0 #fff, inset 0 -1px 0 0 #48BF84; transition-property: all; transition-duration: .2s; transition-timing-function: ease;  }
.jeg-header-not--container > p > a:hover {
	box-shadow: unset;
}
::selection {
	background:#ff000e !important;
	color:#fff !important;
}

@media only screen and (max-width: 1024px)  {

.jeg-header--notification { height:85px; }
.jeg-header-not--container { width:345px; margin:0 auto; text-align:unset !important; padding-top: 16px; }
.jeg-header-not--container>p { line-height:26px; }
	
}

.fa-size {
font-size: 20px;
margin-right: 10px;
}
.jeg_views_count {
display:none !important;
}
.hover-element:hover {
	background:#f5f5f5;
}
.signup-element {
	background:#f5f5f5;
}
#ez-toc-container.ez-toc-white a {
	box-shadow: unset;
}
#close {
	float:right; cursor:pointer; line-height: 55px; margin-right:17px;
}

.border-picture {border: 2px solid #eeeeee !important;}

.jeg_hero_style_2 .jeg_thumb a>div:before{
opacity: .7 !important;
background: rgb(0,0,0) !important;
background: -moz-linear-gradient(0deg, rgba(0,0,0,1) 0%, rgba(64,188,216,0) 60%) !important;
background: -webkit-linear-gradient(0deg, rgba(0,0,0,1) 0%, rgba(64,188,216,0) 60%) !important;
background: linear-gradient(0deg, rgba(0,0,0,1) 0%, rgba(64,188,216,0) 60%) !important;
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#000000",endColorstr="#40bcd8",GradientType=1) !important;
}
.strh2{font-size: 1.953em;
    margin: .83em 0 .5em;
    line-height: 1.35;}
.strh3{font-size: 1.563em;
    margin: 1em 0 .5em;
    line-height: 1.4;}

.jeg_block_heading_3 {
background-color: #da4027 !important;
}

.jeg_postblock_3 > .jeg_posts > .jeg_posts > .jeg_post > .jeg_postblock_content a { box-shadow: none !important;}


/* Other CSS Segment */
#mailpoet_form_1 .mailpoet_text { width:100% !important;  }
#mailpoet_form_1 .mailpoet_form {	padding: 0 !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-11107 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><style>.close { float:right; }</style><div class="jeg-header--notification" id="notification"><div class="jeg-header-not--container"><p><i class="fa fa-comments fa-size"></i><a href="https://community.cloud7.news/" class="forum-tracking" title="Join our Cloud7 community" rel="nofollow noopener" target="external">Join our Cloud7 community.</a> Ask your questions, share your ideas and take part in discussions. <i id="close" class="fa fa-close"></i></p></div></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jnews_header_topbar_weather"><div class="jeg_top_weather normal"><div class="jeg_weather_condition"> <span class="jeg_weather_icon"> <i class="jegicon "></i> </span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value" data-temp-c="-18" data-temp-f="">-18</span> <span class="jeg_weather_unit" data-unit="c">&deg;c</span></div><div class="jeg_weather_location"> <span></span></div><div class="jeg_weather_item normal temp item_4"></div></div></div><div class="jeg_nav_item jeg_top_date"> Saturday, April 18, 2020</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Shop</a></li><li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="#">My Account</a><ul class="sub-menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="#">Cart</a></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="#">Checkout</a></li></ul></li><li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://cloud7.news/contact/">Contact</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://cloud7.news/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/cloud/">Cloud</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qualys to launch VMDR" data-src="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/qualys-to-launch-vmdr/">Qualys to launch VMDR</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rackspace wins VMware 2020 Global Partner of the Year Award" data-src="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/">Rackspace wins VMware 2020 Global Partner of the Year Award</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/blockchain/bithost-io-accepts-cryptocurrencies-for-linode-and-digital-ocean-services/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bithost.io accepts cryptocurrencies for Linode and Digital Ocean services" data-src="https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/blockchain/bithost-io-accepts-cryptocurrencies-for-linode-and-digital-ocean-services/">Bithost.io accepts cryptocurrencies for Linode and Digital Ocean services</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/alluxio-expands-funding-to-23m/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alluxio expands funding to $23M" data-src="https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/alluxio-expands-funding-to-23m/">Alluxio expands funding to $23M</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/bridgecrew-announces-14-million-series-a-funding/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bridgecrew announces $14 million Series A funding" data-src="https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/bridgecrew-announces-14-million-series-a-funding/">Bridgecrew announces $14 million Series A funding</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/webscale-launched-webscale-core-for-sme-merchant/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Webscale to launch Webscale Core for SME merchant" data-src="https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/webscale-launched-webscale-core-for-sme-merchant/">Webscale launched Webscale Core for SME merchant</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/google-cloud/'>Google Cloud</a></li><li><a href='https://cloud7.news/news/amazon-web-services/'>Amazon Web Services</a></li><li><a href='https://cloud7.news/news/microsoft-azure/'>Microsoft Azure</a></li><li><a href='https://cloud7.news/news/alibaba-cloud/'>Alibaba Cloud</a></li><li><a href='https://cloud7.news/news/cyrusone/'>CyrusOne</a></li><li><a href='https://cloud7.news/news/digital-realty/'>Digital Realty</a></li></ul></div></div></div></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/hosting/">Hosting</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="3" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/godaddy-launches-coalition-of-companies/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="GoDaddy launches coalition of companies" data-src="https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/godaddy-launches-coalition-of-companies/">GoDaddy launches coalition of companies</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/hostcolor-launches-free-seo-website-audit/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="HostColor launches free SEO &amp; Website audit" data-src="https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/hostcolor-launches-free-seo-website-audit/">HostColor launches free SEO &#038; Website audit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/dreamhost-announces-free-wordpress-migrations/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DreamHost announces free WordPress migrations" data-src="https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/dreamhost-announces-free-wordpress-migrations/">DreamHost announces free WordPress migrations</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/ace-cloud-hosting-introduces-an-offer-for-cpas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ace Cloud Hosting introduces an offer for CPAs" data-src="https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/ace-cloud-hosting-introduces-an-offer-for-cpas/">Ace Cloud Hosting introduces an offer for CPAs</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/one-com-acquired-hostnet-to-expand-in-europe/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="One.com acquired Hostnet to expand in Europe" data-src="https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/one-com-acquired-hostnet-to-expand-in-europe/">One.com acquired Hostnet to expand in Europe</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/hostinger-announced-google-cloud-partnership/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hostinger announced Google Cloud partnership" data-src="https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/hostinger-announced-google-cloud-partnership/">Hostinger announced Google Cloud partnership</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/data-center/'>Data Center</a></li><li><a href='https://cloud7.news/news/cpanel/'>cPanel</a></li><li><a href='https://cloud7.news/news/amazon-web-services/'>Amazon Web Services</a></li><li><a href='https://cloud7.news/news/wordpress/'>WordPress</a></li><li><a href='https://cloud7.news/news/domain/'>Domain</a></li><li><a href='https://cloud7.news/news/plesk/'>Plesk</a></li><li><a href='https://cloud7.news/news/godaddy/'>GoDaddy</a></li><li><a href='https://cloud7.news/news/bluehost/'>Bluehost</a></li><li><a href='https://cloud7.news/news/equinix/'>Equinix</a></li><li><a href='https://cloud7.news/news/wp-engine/'>WP Engine</a></li></ul></div></div></div></li><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/security/">Security</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qualys to launch VMDR" data-src="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/qualys-to-launch-vmdr/">Qualys to launch VMDR</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="4.7.3 Beta versions of Imunify360 and Imunify(AV)+ released" data-src="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/">4.7.3 Beta versions of Imunify360 and ImunifyAV(+) released</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/cyrusone-donates-300000-for-covid-19-related-challenges/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CyrusOne donates $300,000 for COVID-19 related challenges" data-src="https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/cyrusone-donates-300000-for-covid-19-related-challenges/">CyrusOne donates $300,000 for COVID-19 related challenges</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/over-500000-zoom-accounts-sold-on-hacker-forums/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Over 500,000 Zoom accounts sold on hacker forums" data-src="https://cloud7.news/wp-content/uploads/2020/04/zoom-2-360x180.png" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/zoom-2-360x180.png 360w, https://cloud7.news/wp-content/uploads/2020/04/zoom-2-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/over-500000-zoom-accounts-sold-on-hacker-forums/">Over 500,000 Zoom accounts sold on hacker forums</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/reversinglabs-revealed-over-700-malicious-gems/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="ReversingLabs revealed over 700 malicious gems" data-src="https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/reversinglabs-revealed-over-700-malicious-gems/">ReversingLabs revealed over 700 malicious gems</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/awake-security-raised-36-million-in-series-c-funding/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Awake Security raised $36 million in Series C funding" data-src="https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/awake-security-raised-36-million-in-series-c-funding/">Awake Security raised $36 million in Series C funding</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/vulnerability/'>Vulnerability</a></li><li><a href='https://cloud7.news/news/cyber-attack/'>Cyber Attack</a></li><li><a href='https://cloud7.news/news/malware/'>Malware</a></li><li><a href='https://cloud7.news/news/ransomware/'>Ransomware</a></li><li><a href='https://cloud7.news/news/hack/'>Hacking</a></li><li><a href='https://cloud7.news/news/backdoor/'>Backdoor</a></li><li><a href='https://cloud7.news/news/phishing/'>Phishing</a></li><li><a href='https://cloud7.news/news/cisco/'>Cisco</a></li><li><a href='https://cloud7.news/news/data-breach/'>Data Breach</a></li></ul></div></div></div></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/network-internet/">Network/Internet</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/ocp-announces-lineup-and-schedule-of-2020-virtual-summit/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="OCP announces lineup and schedule of 2020 Virtual Summit" data-src="https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/ocp-announces-lineup-and-schedule-of-2020-virtual-summit/">OCP announces lineup and schedule of 2020 Virtual Summit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/rebranded-ethernet-technology-consortium-reveals-800-gigabit-ethernet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rebranded Ethernet Technology Consortium reveals 800 Gigabit Ethernet" data-src="https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/rebranded-ethernet-technology-consortium-reveals-800-gigabit-ethernet/">Rebranded Ethernet Technology Consortium reveals 800 Gigabit Ethernet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/chrome-81-released-with-support-for-the-web-nfc-standard/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Chrome 81 released with support for the Web NFC standard" data-src="https://cloud7.news/wp-content/uploads/2020/04/chrome-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/chrome-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/chrome-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/chrome-81-released-with-support-for-the-web-nfc-standard/">Chrome 81 released with support for the Web NFC standard</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/mozilla-names-mitchell-baker-as-ceo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mozilla names Mitchell Baker as CEO" data-src="https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/mozilla-names-mitchell-baker-as-ceo/">Mozilla names Mitchell Baker as CEO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/policy-legislation/ethos-strengthens-the-public-interest-commitment/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ethos strengthens the Public Interest Commitment" data-src="https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/policy-legislation/ethos-strengthens-the-public-interest-commitment/">Ethos strengthens the Public Interest Commitment</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/retn-announces-new-pop-in-frankfurt/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="RETN announces new PoP in Frankfurt" data-src="https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/retn-announces-new-pop-in-frankfurt/">RETN announces new PoP in Frankfurt</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/browser/'>Web Browser</a></li><li><a href='https://cloud7.news/news/cdn/'>CDN</a></li></ul></div></div></div></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/linux/">Linux</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="4" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/pop_os-20-04-beta-released/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pop!_OS 20.04 Beta released2" data-src="https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/pop_os-20-04-beta-released/">Pop!_OS 20.04 Beta released</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/open-network-summit-is-rescheduled-to-september/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Open Network Summit is rescheduled to September" data-src="https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/open-network-summit-is-rescheduled-to-september/">Open Network Summit is rescheduled to September</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="How to update Linux Kernel without reboot?" data-src="https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/">How to update Linux Kernel without rebooting?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/red-hat-appointed-paul-cormier-as-president-and-ceo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Red Hat appointed Paul Cormier as President and CEO" data-src="https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/red-hat-appointed-paul-cormier-as-president-and-ceo/">Red Hat appointed Paul Cormier as President and CEO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/red-hat-enterprise-linux-rhel-7-8-is-out/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Red Hat Enterprise Linux (RHEL) 7.8 is out" data-src="https://cloud7.news/wp-content/uploads/2020/04/xxxx-360x180.png" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/xxxx-360x180.png 360w, https://cloud7.news/wp-content/uploads/2020/04/xxxx-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/red-hat-enterprise-linux-rhel-7-8-is-out/">Red Hat Enterprise Linux (RHEL) 7.8 is out</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ubuntu 20.04 LTS (Focal Fossa) Daily Build ISOs are ready to download" data-src="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/">Ubuntu 20.04 LTS (Focal Fossa) ISOs are ready to download</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/ubuntu/'>Ubuntu</a></li><li><a href='https://cloud7.news/news/red-hat/'>Red Hat</a></li><li><a href='https://cloud7.news/news/centos/'>CentOS</a></li><li><a href='https://cloud7.news/news/opensuse/'>openSUSE</a></li><li><a href='https://cloud7.news/news/fedora/'>Fedora</a></li><li><a href='https://cloud7.news/news/kernel/'>Linux Kernel</a></li></ul></div></div></div></li><li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a><ul class="sub-menu"><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/development/">Development</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/windows/">Windows</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/software/">Software</a></li><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/hardware/">Hardware</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/mobile/">Mobile</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/big-data/">Big Data</a></li><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/blockchain/">Blockchain</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/policy-legislation/">Policy/Legislation</a></li><li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/video-games/">Video Games</a></li></ul></li></ul></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://cloud7.news/"> <img class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x, https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/cloud/">Cloud</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="6" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qualys to launch VMDR" data-src="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/qualys-to-launch-vmdr/">Qualys to launch VMDR</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rackspace wins VMware 2020 Global Partner of the Year Award" data-src="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/">Rackspace wins VMware 2020 Global Partner of the Year Award</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/blockchain/bithost-io-accepts-cryptocurrencies-for-linode-and-digital-ocean-services/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bithost.io accepts cryptocurrencies for Linode and Digital Ocean services" data-src="https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/bitcoin-1813503_1920-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/blockchain/bithost-io-accepts-cryptocurrencies-for-linode-and-digital-ocean-services/">Bithost.io accepts cryptocurrencies for Linode and Digital Ocean services</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/alluxio-expands-funding-to-23m/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alluxio expands funding to $23M" data-src="https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Alluxio-expands-funding-to-23M-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/alluxio-expands-funding-to-23m/">Alluxio expands funding to $23M</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/bridgecrew-announces-14-million-series-a-funding/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bridgecrew announces $14 million Series A funding" data-src="https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Bridgecrew-announces-14-million-Series-A-funding-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/bridgecrew-announces-14-million-series-a-funding/">Bridgecrew announces $14 million Series A funding</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/webscale-launched-webscale-core-for-sme-merchant/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Webscale to launch Webscale Core for SME merchant" data-src="https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/webscale_feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/webscale-launched-webscale-core-for-sme-merchant/">Webscale launched Webscale Core for SME merchant</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/google-cloud/'>Google Cloud</a></li><li><a href='https://cloud7.news/news/amazon-web-services/'>Amazon Web Services</a></li><li><a href='https://cloud7.news/news/microsoft-azure/'>Microsoft Azure</a></li><li><a href='https://cloud7.news/news/alibaba-cloud/'>Alibaba Cloud</a></li><li><a href='https://cloud7.news/news/cyrusone/'>CyrusOne</a></li><li><a href='https://cloud7.news/news/digital-realty/'>Digital Realty</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/hosting/">Hosting</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="3" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/godaddy-launches-coalition-of-companies/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="GoDaddy launches coalition of companies" data-src="https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/GoDaddy-launches-coalition-of-companies-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/godaddy-launches-coalition-of-companies/">GoDaddy launches coalition of companies</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/hostcolor-launches-free-seo-website-audit/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="HostColor launches free SEO &amp; Website audit" data-src="https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/HostColor-launches-free-SEO-Website-audit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/hostcolor-launches-free-seo-website-audit/">HostColor launches free SEO &#038; Website audit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/dreamhost-announces-free-wordpress-migrations/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DreamHost announces free WordPress migrations" data-src="https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/DreamHost-announces-free-WordPress-migrations-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/dreamhost-announces-free-wordpress-migrations/">DreamHost announces free WordPress migrations</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/ace-cloud-hosting-introduces-an-offer-for-cpas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ace Cloud Hosting introduces an offer for CPAs" data-src="https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Ace-Cloud-Hosting-introduces-an-offer-for-CPAs-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/ace-cloud-hosting-introduces-an-offer-for-cpas/">Ace Cloud Hosting introduces an offer for CPAs</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/one-com-acquired-hostnet-to-expand-in-europe/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="One.com acquired Hostnet to expand in Europe" data-src="https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/03/OneCom_YouTubeFilm_11-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/hosting/one-com-acquired-hostnet-to-expand-in-europe/">One.com acquired Hostnet to expand in Europe</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/hostinger-announced-google-cloud-partnership/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hostinger announced Google Cloud partnership" data-src="https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/03/Hostinger-announced-Google-Cloud-partnership-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/cloud/hostinger-announced-google-cloud-partnership/">Hostinger announced Google Cloud partnership</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/data-center/'>Data Center</a></li><li><a href='https://cloud7.news/news/cpanel/'>cPanel</a></li><li><a href='https://cloud7.news/news/amazon-web-services/'>Amazon Web Services</a></li><li><a href='https://cloud7.news/news/wordpress/'>WordPress</a></li><li><a href='https://cloud7.news/news/domain/'>Domain</a></li><li><a href='https://cloud7.news/news/plesk/'>Plesk</a></li><li><a href='https://cloud7.news/news/godaddy/'>GoDaddy</a></li><li><a href='https://cloud7.news/news/bluehost/'>Bluehost</a></li><li><a href='https://cloud7.news/news/equinix/'>Equinix</a></li><li><a href='https://cloud7.news/news/wp-engine/'>WP Engine</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/security/">Security</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qualys to launch VMDR" data-src="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/qualys-to-launch-vmdr/">Qualys to launch VMDR</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="4.7.3 Beta versions of Imunify360 and Imunify(AV)+ released" data-src="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/">4.7.3 Beta versions of Imunify360 and ImunifyAV(+) released</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/cyrusone-donates-300000-for-covid-19-related-challenges/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CyrusOne donates $300,000 for COVID-19 related challenges" data-src="https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Untitled-1-3-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/cyrusone-donates-300000-for-covid-19-related-challenges/">CyrusOne donates $300,000 for COVID-19 related challenges</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/over-500000-zoom-accounts-sold-on-hacker-forums/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Over 500,000 Zoom accounts sold on hacker forums" data-src="https://cloud7.news/wp-content/uploads/2020/04/zoom-2-360x180.png" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/zoom-2-360x180.png 360w, https://cloud7.news/wp-content/uploads/2020/04/zoom-2-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/over-500000-zoom-accounts-sold-on-hacker-forums/">Over 500,000 Zoom accounts sold on hacker forums</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/reversinglabs-revealed-over-700-malicious-gems/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="ReversingLabs revealed over 700 malicious gems" data-src="https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/ReversingLabs-revealed-over-700-malicious-gems-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/reversinglabs-revealed-over-700-malicious-gems/">ReversingLabs revealed over 700 malicious gems</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/security/awake-security-raised-36-million-in-series-c-funding/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Awake Security raised $36 million in Series C funding" data-src="https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Awake-Security-raised-36-million-in-Series-C-funding-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/security/awake-security-raised-36-million-in-series-c-funding/">Awake Security raised $36 million in Series C funding</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/vulnerability/'>Vulnerability</a></li><li><a href='https://cloud7.news/news/cyber-attack/'>Cyber Attack</a></li><li><a href='https://cloud7.news/news/malware/'>Malware</a></li><li><a href='https://cloud7.news/news/ransomware/'>Ransomware</a></li><li><a href='https://cloud7.news/news/hack/'>Hacking</a></li><li><a href='https://cloud7.news/news/backdoor/'>Backdoor</a></li><li><a href='https://cloud7.news/news/phishing/'>Phishing</a></li><li><a href='https://cloud7.news/news/cisco/'>Cisco</a></li><li><a href='https://cloud7.news/news/data-breach/'>Data Breach</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/network-internet/">Network/Internet</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/ocp-announces-lineup-and-schedule-of-2020-virtual-summit/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="OCP announces lineup and schedule of 2020 Virtual Summit" data-src="https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/OCP-announces-lineup-and-schedule-of-2020-Virtual-Summit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/ocp-announces-lineup-and-schedule-of-2020-virtual-summit/">OCP announces lineup and schedule of 2020 Virtual Summit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/rebranded-ethernet-technology-consortium-reveals-800-gigabit-ethernet/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rebranded Ethernet Technology Consortium reveals 800 Gigabit Ethernet" data-src="https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Rebranded-Ethernet-Technology-Consortium-reveals-800-Gigabit-Ethernet-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/rebranded-ethernet-technology-consortium-reveals-800-gigabit-ethernet/">Rebranded Ethernet Technology Consortium reveals 800 Gigabit Ethernet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/chrome-81-released-with-support-for-the-web-nfc-standard/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Chrome 81 released with support for the Web NFC standard" data-src="https://cloud7.news/wp-content/uploads/2020/04/chrome-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/chrome-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/chrome-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/chrome-81-released-with-support-for-the-web-nfc-standard/">Chrome 81 released with support for the Web NFC standard</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/software/mozilla-names-mitchell-baker-as-ceo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mozilla names Mitchell Baker as CEO" data-src="https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Mozilla-names-Mitchell-Baker-as-CEO-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/software/mozilla-names-mitchell-baker-as-ceo/">Mozilla names Mitchell Baker as CEO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/policy-legislation/ethos-strengthens-the-public-interest-commitment/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ethos strengthens the Public Interest Commitment" data-src="https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Ethos-strengthens-the-Public-Interest-Commitment-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/policy-legislation/ethos-strengthens-the-public-interest-commitment/">Ethos strengthens the Public Interest Commitment</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/network-internet/retn-announces-new-pop-in-frankfurt/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="RETN announces new PoP in Frankfurt" data-src="https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/02/datacenter-cool-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/network-internet/retn-announces-new-pop-in-frankfurt/">RETN announces new PoP in Frankfurt</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/browser/'>Web Browser</a></li><li><a href='https://cloud7.news/news/cdn/'>CDN</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 bgnav jeg_megamenu category_2" data-number="6"  data-item-row="default" ><a href="https://cloud7.news/category/linux/">Linux</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="4" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/pop_os-20-04-beta-released/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pop!_OS 20.04 Beta released2" data-src="https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Pop_OS-20.04-Beta-released2-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/pop_os-20-04-beta-released/">Pop!_OS 20.04 Beta released</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/open-network-summit-is-rescheduled-to-september/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Open Network Summit is rescheduled to September" data-src="https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/open-networking-edge-summit-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/open-network-summit-is-rescheduled-to-september/">Open Network Summit is rescheduled to September</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="How to update Linux Kernel without reboot?" data-src="https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/update-linux-kernel-without-reboot-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/">How to update Linux Kernel without rebooting?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/red-hat-appointed-paul-cormier-as-president-and-ceo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Red Hat appointed Paul Cormier as President and CEO" data-src="https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Red-Hat-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/red-hat-appointed-paul-cormier-as-president-and-ceo/">Red Hat appointed Paul Cormier as President and CEO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/red-hat-enterprise-linux-rhel-7-8-is-out/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Red Hat Enterprise Linux (RHEL) 7.8 is out" data-src="https://cloud7.news/wp-content/uploads/2020/04/xxxx-360x180.png" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/xxxx-360x180.png 360w, https://cloud7.news/wp-content/uploads/2020/04/xxxx-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/red-hat-enterprise-linux-rhel-7-8-is-out/">Red Hat Enterprise Linux (RHEL) 7.8 is out</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ubuntu 20.04 LTS (Focal Fossa) Daily Build ISOs are ready to download" data-src="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/">Ubuntu 20.04 LTS (Focal Fossa) ISOs are ready to download</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending News</h3><ul><li><a href='https://cloud7.news/news/ubuntu/'>Ubuntu</a></li><li><a href='https://cloud7.news/news/red-hat/'>Red Hat</a></li><li><a href='https://cloud7.news/news/centos/'>CentOS</a></li><li><a href='https://cloud7.news/news/opensuse/'>openSUSE</a></li><li><a href='https://cloud7.news/news/fedora/'>Fedora</a></li><li><a href='https://cloud7.news/news/kernel/'>Linux Kernel</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174 bgnav" data-item-row="default" ><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/development/">Development</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/windows/">Windows</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/software/">Software</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/hardware/">Hardware</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/big-data/">Big Data</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/blockchain/">Blockchain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/policy-legislation/">Policy/Legislation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180 bgnav" data-item-row="default" ><a href="https://cloud7.news/category/video-games/">Video Games</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" onclick="focusMethod()" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://cloud7.news/"> <img class='jeg_logo_img' src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png"  alt="Cloud7"data-light-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-light-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" data-dark-src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" data-dark-srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://cloud7.news">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://cloud7.news/category/security/">Cyber Security</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Qualys to launch VMDR</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <img src="https://cloud7.news/wp-content/uploads/2019/10/seda-cinar-thumbnail-150x150.jpg" width="80" height="80" alt="Seda Nur Cinar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /> <span class="meta_text">by</span> <a href="https://cloud7.news/author/seda-nur-cinar/">Seda Nur Cinar</a></div><div class="jeg_meta_date"> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/">18 April 2020 9:15 pm</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://cloud7.news/category/cloud/" rel="category tag">Cloud Computing</a>, <a href="https://cloud7.news/category/security/" rel="category tag">Cyber Security</a>, <a href="https://cloud7.news/category/feature/" rel="category tag">Feature</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min read </span></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='11107' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a><a class='dislike' href='#' data-id='11107' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span> </a></div><div class="jeg_meta_comment"><a href="https://cloud7.news/security/qualys-to-launch-vmdr/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="750" height="500" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Qualys to launch VMDR" data-src="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg 750w, https://cloud7.news/wp-content/uploads/2020/04/qualys-feature-300x200.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">2</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Qualys+to+launch+VMDR&url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="/cdn-cgi/l/email-protection#043b7771666e61677039557165687d772f706b2f6865716a676c2f52494056226569743f666b607d396c7070747721374521364221364267686b7160332a6a61737721364277616771766d707d213642757165687d7729706b296865716a676c2972696076213642" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Share on Email</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F&title=Qualys+to+launch+VMDR" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F&media=https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg&description=Qualys+to+launch+VMDR" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><h2 class="jeg_post_subtitle">Qualys, a provider of cloud-based security and compliance solutions, launched VMDR to bring vulnerability management solutions to the next level.</h2><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><a href="https://www.qualys.com/" target="external" rel="nofollow noopener">Qualys</a>, a provider of cloud-based security and compliance solutions, <a href="https://www.qualys.com/company/newsroom/news-releases/usa/qualys-vmdr-now-shipping/" target="external" rel="nofollow noopener">announced</a> the availability of its VMDR – Vulnerability Management, Detection, and Response solution.</p><h2>A single solution against vulnerability</h2><p><a href="https://www.qualys.com/subscriptions/vmdr/" target="external" rel="nofollow noopener">VMDR</a> can discover, assess, prioritize, and patch critical vulnerabilities in real-time and across the global hybrid-IT landscape under a single solution. VMDR identifies all known and unknown assets on global hybrid-IT and then it quickly focuses on the most urgent one by using advanced correlation and machine learning.</p><p>Philippe Courtot, chairman and CEO of Qualys, said,</p><blockquote><figure id="attachment_11112" aria-describedby="caption-attachment-11112" style="width: 240px" class="wp-caption alignright"><img class="border-picture wp-image-11112" src="https://cloud7.news/wp-content/uploads/2020/04/headshot-philippe-courtot-271x300.jpg" alt="Philippe Courtot, Chairman and CEO, Qualys" width="240" height="266" srcset="https://cloud7.news/wp-content/uploads/2020/04/headshot-philippe-courtot-271x300.jpg 271w, https://cloud7.news/wp-content/uploads/2020/04/headshot-philippe-courtot.jpg 589w" sizes="(max-width: 240px) 100vw, 240px" /><figcaption id="caption-attachment-11112" class="wp-caption-text">Philippe Courtot, Chairman and CEO, Qualys</figcaption></figure><p>&#8220;We are proud to bring our VMDR offering to market. It is the culmination of many years of effort to make vulnerability management an end-to-end solution that cuts across the entire hybrid environment and one that is real time, accurate, easy to deploy and operate.</p><p>I would like to thank our customers who have helped in this endeavor and our engineers, who, despite the current difficulty, have been working from home to finalize and ship VMDR.”</p></blockquote><p>After analyzing vulnerabilities and misconfigurations, with the push of a button, VMDR deploys the most relevant patch to quickly remediate vulnerabilities and threats across any size environment.</p><p>Rik Turner, the principal analyst, Omdia, talked about VMDR, saying,</p><blockquote><p>&#8220;VMDR brings Vulnerability Management to the next level as it provides customers with a comprehensive platform that is easy to use and deploy across complex hybrid environments, which are a challenge for companies to secure.</p><p>Furthermore, VMDR is cloud-native and built with scale in mind; it uses a scanning agent and passive scanning technology to provide accurate telemetry, which positions Qualys to move further into cloud security and traditional enterprise solutions such as EDR and SIEM.&#8221;</p></blockquote><h2>Response to Rapid7 campaign</h2><p>Qualys responded to the <a href="https://www.rapid7.com/" target="external" rel="nofollow noopener">Rapid7</a> campaign titled, &#8220;<em>It&#8217;s Time to Quit Qualys; 10 reasons why Rapid7 is worth the switch</em>” against VMDR. Qualys organized a meeting on Thursday, April 16, at 11 am PT for Qualys&#8217; Response to Rapid7 Campaign.</p><p>Courtot talked about Rapid7’s campaign, saying,</p><blockquote><p>&#8220;While in the past, we have ignored competitors&#8217; marketing campaigns encouraging our customers to switch solutions, we have decided to call out the many fabricated claims in this Rapid7 campaign. At this critical point in time when the capability of businesses to fend off hackers has been significantly reduced, security has become even more vital.</p><p>Our priority must be to help customers rather than take this dire moment to attack competitors. Yet, these claims made by Rapid7 are misleading and, in quite a few cases, blatantly false, which leaves Qualys no choice but to contest them one by one in a public forum.&#8221;</p></blockquote><p>To showcase the solution&#8217;s new approach to vulnerability management, Qualys is hosting an online event, VMDR Live, on April 21, at 11 am PT. Users and security professionals will see an in-depth demo and they can ask questions in the Q&amp;A session. It is possible to register via<a href="https://www.qualys.com/2020/vmdr-live/?utm_source=homepage-banner&amp;utm_medium=virtual-event&amp;utm_campaign=demand-gen&amp;utm_term=vmdrlive-q2_2020&amp;utm_content=event&amp;leadsource=344569963" target="external" rel="nofollow noopener"> https://www.qualys.com/vmdrlive</a></p> Stay tuned for up-to-date <a href='https://cloud7.news/category/security/'>Cyber Security News</a></br></br></div><style type="text/css">.content-newsletter {
            width: 750px;
            height:470px;
            background: #1152ad;
            position:relative;
        }
		#mailpoet_form_2 .mailpoet_text { width:90% !important; }
		#mailpoet_form_2 .mp_checkbox_label .mailpoet_segment_label { color:#fff; float:left;}
		#mailpoet_form_2 .mp_checkbox_label .mailpoet_checkbox_label { color:#fff; margin-left: 10px; float:left; margin-bottom:20px; }
        .content-text {
            width:300px;
            height:240px;
            background:#120e33;
            margin-top:-50px;
            margin-left:40px;
            padding-top:50px;
            position:absolute;
        }
        .content-text > span {
            font-family: "Roboto Condensed";
            font-size:24px;
            font-weight:400;
            color:#fff;
            margin-left:25px;
			line-height:35px;
        }
        .content-text > .span-big {
            font-size:44px;
        }
        .bottom-description {
            padding-top:235px;
            margin-left:40px;
            float:left;
        }
        .bottom-description > p {
            font-family: "Roboto Condensed";
            font-size:26px;
            font-weight:600;
            color:#fff;
			margin-bottom:10px !important;
      
        }
        .bottom-description > ul > li {
            font-family: "Roboto Condensed";
            font-size:16px;
            font-weight:400;
            list-style-type: disc;
            color:#fff;
            margin-left:20px;
            margin-top:10px;
        }
        .emails-plane {
            margin-right:135px;
            margin-top:40px;
            margin-bottom:20px;
            float:right;

        }
        .right-subscribe {
            width:380px;
            float:right;
        }
        .subscribe-now {
            margin-top:30px;
        }
        .form-input {
            width:320px !important;
            height:50px;
            margin-right:40px;
            margin-top:10px !important;
            border:0;
            padding-left:25px;
            font-family: "Roboto Condensed";
            font-size:14px;
            font-weight:400;
        }
        .signup-button {
            width:320px;
            height:50px;
            font-family: "Roboto Condensed";
            font-size:14px;
            font-weight:400;
            text-align:center;
            cursor:pointer;
            margin-top:20px;
            background:#f36812 !important;
            border:none;
            color:#fff;
        }
        input.form-input::placeholder {
            color:#1152ad;
            
        }

        @media only screen and (max-width: 600px) {
			
			.fuild-container {width: unset;}
		
            .content-newsletter {  width: 390px; height: 660px; }
            .content-text { display:none; }
            .bottom-description { padding-top:25px; }
            .right-subscribe { float:left; margin-left:25px; }
			.signup-button {
            width:320px;
            height:50px;
            font-family: "Roboto Condensed";
            font-size:14px;
            font-weight:400;
            text-align:center;
            cursor:pointer;
            margin-top:20px;
            background:#f36812;
            border:none;
            color:#fff;
        }
        }</style><div class="content-newsletter"><div style="clear:both; margin-top:70px;"></div><div class="content-text"> <span>More news</span></br> <span class="span-big">100k+</span></br> <span>Sign up and</span></br> <span class="span-big">DISCOVER</span></div><div class="bottom-description"><p>Don't miss any update</p><ul class=""><li>Lastest web hosting news</li><li>Expanding community</li><li>Inspirational interviews</li><li>And more</li></ul></div><div class="right-subscribe"> <img src="https://cloud7.news/wp-content/uploads/2020/02/emails-icon.png" class="emails-plane" alt=""><div class="subscribe-now"><div style="clear:both;"></div><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label-2, #mailpoet_form_2 .mailpoet_text_label-2, #mailpoet_form_2 .mailpoet_textarea_label-2, #mailpoet_form_2 .mailpoet_select_label-2, #mailpoet_form_2 .mailpoet_radio_label-2, #mailpoet_form_2 .mailpoet_checkbox_label-2, #mailpoet_form_2 .mailpoet_list_label-2, #mailpoet_form_2 .mailpoet_date_label-2 { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
 novalidate
 style=""/* paragraphs (label + input)
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="234ebcc8b1" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" data-automation-id="form_first_name"  placeholder="Name - Surname" /></div><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div><div class="mailpoet_paragraph mp_checkbox_label"><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Check your inbox or spam folder to confirm your subscription.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Qualys+to+launch+VMDR&url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85e9cdd9d4c1cb93ccd793d4d9cdd6dbd093eef5fcea9ed9d5c883dad7dcc185d0ccccc8cb9d8bf99d8afe9d8afedbd4d7cddc8f96d6ddcfcb9d8afecbdddbcdcad1ccc19d8afec9cdd9d4c1cb95ccd795d4d9cdd6dbd095ced5dcca9d8afe" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Send</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F&title=Qualys+to+launch+VMDR" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F&media=https://cloud7.news/wp-content/uploads/2020/04/qualys-feature.jpg&description=Qualys+to+launch+VMDR" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://cloud7.news/blockchain/riot-blockchain-signed-a-colocation-mining-contract-with-coinmint/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Riot Blockchain signed a colocation mining contract with Coinmint</h3> </a></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img src="https://cloud7.news/wp-content/uploads/2019/10/seda-cinar-thumbnail-150x150.jpg" width="80" height="80" alt="Seda Nur Cinar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://cloud7.news/author/seda-nur-cinar/"> Seda Nur Cinar </a></h3><p class="jeg_author_desc"> News Editor of Cloud7, Seda is a Linux and opensource enthusiast, security researcher and a web application developer.</p><div class="jeg_author_socials"> <a target='_blank' href='https://twitter.com/seda_nur_cinar' class='twitter'><i class='fa fa-twitter'></i> </a><a target='_blank' href='https://www.linkedin.com/in/seda-nur-cinar-b43351122/' class='linkedin'><i class='fa fa-linkedin'></i> </a><a target='_blank' href="/cdn-cgi/l/email-protection#fb889e9f9abb9897948e9fccd5959e8c88" class='weibo'><i class='fa fa-envelope'></i> </a></div></div></div></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_11107_0_5e9b62d58fac6   " data-unique="jnews_module_11107_0_5e9b62d58fac6"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> News</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-11073 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain category-feature tag-bitcoin tag-coinmint tag-coronavirus tag-cryptocurrency tag-data-center tag-riot-blockchain"><div class="jeg_thumb"> <a href="https://cloud7.news/blockchain/riot-blockchain-signed-a-colocation-mining-contract-with-coinmint/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Riot Blockchain signed a colocation mining contract with Coinmint" data-src="https://cloud7.news/wp-content/uploads/2020/04/riot-blockchain-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/riot-blockchain-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/riot-blockchain-feature-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://cloud7.news/category/blockchain/" class="category-blockchain">Blockchain</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/blockchain/riot-blockchain-signed-a-colocation-mining-contract-with-coinmint/">Riot Blockchain signed a colocation mining contract with Coinmint</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/blockchain/riot-blockchain-signed-a-colocation-mining-contract-with-coinmint/" ><i class="fa fa-clock-o"></i> 18 April 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-11184 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud tag-award tag-rackspace tag-vmware"><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rackspace wins VMware 2020 Global Partner of the Year Award" data-src="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/Rackspace-wins-VMware-2020-Global-Partner-of-the-Year-Award-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://cloud7.news/category/cloud/" class="category-cloud">Cloud Computing</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/">Rackspace wins VMware 2020 Global Partner of the Year Award</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/rackspace-wins-vmware-2020-global-partner-of-the-year-award/" ><i class="fa fa-clock-o"></i> 18 April 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-11181 post type-post status-publish format-standard has-post-thumbnail hentry category-security tag-cloudlinux tag-immunify360 tag-immunifyav tag-immunifysecurity"><div class="jeg_thumb"> <a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="4.7.3 Beta versions of Imunify360 and Imunify(AV)+ released" data-src="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/4.7.3-Beta-versions-of-Imunify360-and-ImunifyAV-released-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://cloud7.news/category/security/" class="category-security">Cyber Security</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/">4.7.3 Beta versions of Imunify360 and ImunifyAV(+) released</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/security/4-7-3-beta-versions-of-imunify360-and-imunifyav-released/" ><i class="fa fa-clock-o"></i> 18 April 2020</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-11061 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-software tag-citrix tag-darren-fields tag-sherif-seddik"><div class="jeg_thumb"> <a href="https://cloud7.news/software/citrix-appoints-darren-fields-as-vp-of-networking-in-emea/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Citrix appoints Darren Fields as VP of Networking in EMEA" data-src="https://cloud7.news/wp-content/uploads/2020/04/citrix-feature-360x180.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/04/citrix-feature-360x180.jpg 360w, https://cloud7.news/wp-content/uploads/2020/04/citrix-feature-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://cloud7.news/category/feature/" class="category-feature">Feature</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/software/citrix-appoints-darren-fields-as-vp-of-networking-in-emea/">Citrix appoints Darren Fields as VP of Networking in EMEA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cloud7.news/software/citrix-appoints-darren-fields-as-vp-of-networking-in-emea/" ><i class="fa fa-clock-o"></i> 17 April 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_11107_0_5e9b62d58fac6 = {"header_icon":"","first_title":"Related","second_title":" News","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":11107,"include_category":"6,2,36","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="cloud7news"><h3 class='comment-heading'>Discussion about this post</h3><div id="disqus_thread"></div></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><style type="text/css">.sub--bg { width:100%; padding:0 0 10px 0; background:#f7f7f7 !important; }
        .sub--banner { background:#1152ad !important; height:160px; display:flex; justify-content: center; }
        .sub--content { margin:20px; }
        .sub--content > h3,p { color:#2b3f4c; }
        .sub--content > h3 { font-size:18px; }
        .sub--content > p { font-size:14px; margin-top:10px; }
        .sub--img { margin:20px 0 0 0; width:100px; height:110px; }
        .sub--name { margin-top:20px;}
        .sub--name,.sub--email { width:280px; height:39px; border:1px solid #d5d5d5 !important; padding-left:20px; margin-bottom:10px !important; }
        .sub--button { border:0; cursor:pointer; background-color:#d8412f !important; color:#fff; padding:15px 50px 15px 50px; }</style><div class="sub--bg"><div class="sub--banner"> <img src="https://cloud7.news/wp-content/uploads/2020/01/sub-email.png" alt="" class="sub--img"></div><div class="sub--content"><h3 style="color:#2b3f4c !important;"><strong>Get the Cloud7 Newsletter</strong></h3><p style="color:#2b3f4c !important;">Get FREE daily newsletters from Cloud7 </br> delivering the latest news and reviews.</p><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form { padding: 10px; }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://cloud7.news/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
 novalidate
 style=""/* paragraphs (label + input)
 > <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="234ebcc8b1" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZWJlNDg5MWNkNzUxX2ZpcnN0X25hbWU=]" title="Name - Surname" value="" data-automation-id="form_first_name"  placeholder="Name - Surname" /></div><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YmMwYjhhNjIzNTA1X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div><div class="mailpoet_paragraph "><label class="mailpoet_segment_label" >Select list(s):</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NDZhOThhMTI5NjY3X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Weekly</label><span class="mailpoet_error_segments"></span></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe Now" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Check your inbox or spam folder to confirm your subscription.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e9b62d5977e7"><h3 class="jeg_block_title"><span>Most Popular News</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-594 post type-post status-publish format-standard has-post-thumbnail hentry category-linux tag-kubuntu tag-lubuntu tag-ubuntu tag-ubuntu-budgie tag-ubuntu-kylin tag-ubuntu-mate tag-ubuntu-studio tag-xubuntu"><div class="jeg_thumb"> <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ubuntu 20.04 LTS (Focal Fossa) Daily Build ISOs are ready to download" data-src="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-350x250.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-350x250.jpg 350w, https://cloud7.news/wp-content/uploads/2019/10/ubuntu-20-04-lts-focal-fossa-iso-download-120x86.jpg 120w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://cloud7.news/linux/ubuntu-20-04-iso-download/" data-num="01">Ubuntu 20.04 LTS (Focal Fossa) ISOs are ready to download</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Flinux%2Fubuntu-20-04-iso-download%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a> <a href="https://twitter.com/intent/tweet?text=Ubuntu+20.04+LTS+%28Focal+Fossa%29+ISOs+are+ready+to+download&url=https%3A%2F%2Fcloud7.news%2Flinux%2Fubuntu-20-04-iso-download%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-10364 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-security category-linux tag-centos tag-debian tag-fedora tag-gentoo tag-kernelcare tag-kernel tag-opensuse tag-oracle tag-oracle-linux tag-red-hat tag-red-hat-enterprise-linux tag-rhel tag-suse tag-ubuntu tag-vulnerability"><h3 class="jeg_post_title"> <a href="https://cloud7.news/linux/how-to-update-linux-kernel-without-rebooting/" data-num="02">How to update Linux Kernel without rebooting?</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 4 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Flinux%2Fhow-to-update-linux-kernel-without-rebooting%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">4</span></a> <a href="https://twitter.com/intent/tweet?text=How+to+update+Linux+Kernel+without+rebooting%3F&url=https%3A%2F%2Fcloud7.news%2Flinux%2Fhow-to-update-linux-kernel-without-rebooting%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-548 post type-post status-publish format-standard has-post-thumbnail hentry category-linux tag-axigen tag-citadel tag-exim tag-mail tag-mta tag-postfix tag-qmail tag-sendmail tag-server tag-smtp tag-zimbra-email-server"><h3 class="jeg_post_title"> <a href="https://cloud7.news/linux/7-best-linux-mail-servers/" data-num="03">7 best Linux mail servers</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Flinux%2F7-best-linux-mail-servers%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a> <a href="https://twitter.com/intent/tweet?text=7+best+Linux+mail+servers&url=https%3A%2F%2Fcloud7.news%2Flinux%2F7-best-linux-mail-servers%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-10196 post type-post status-publish format-standard has-post-thumbnail hentry category-security category-software tag-eric-yuan tag-matthew-hickey tag-mohamed-baset tag-patrick-wardle tag-tavis-ormandy tag-zoom"><h3 class="jeg_post_title"> <a href="https://cloud7.news/software/zoom-fixed-the-unc-path-injection-vulnerability/" data-num="04">Zoom fixed the UNC path injection vulnerability</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Fsoftware%2Fzoom-fixed-the-unc-path-injection-vulnerability%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Zoom+fixed+the+UNC+path+injection+vulnerability&url=https%3A%2F%2Fcloud7.news%2Fsoftware%2Fzoom-fixed-the-unc-path-injection-vulnerability%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-2051 post type-post status-publish format-standard has-post-thumbnail hentry category-hosting category-linux tag-apache tag-froxlor tag-ubuntu"><h3 class="jeg_post_title"> <a href="https://cloud7.news/linux/how-to-install-froxlor-on-ubuntu-18-04/" data-num="05">How to install Froxlor on Ubuntu 18.04</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Flinux%2Fhow-to-install-froxlor-on-ubuntu-18-04%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=How+to+install+Froxlor+on+Ubuntu+18.04&url=https%3A%2F%2Fcloud7.news%2Flinux%2Fhow-to-install-froxlor-on-ubuntu-18-04%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-11178 post type-post status-publish format-standard has-post-thumbnail hentry category-linux tag-pop_os"><h3 class="jeg_post_title"> <a href="https://cloud7.news/linux/pop_os-20-04-beta-released/" data-num="06">Pop!_OS 20.04 Beta released</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Flinux%2Fpop_os-20-04-beta-released%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Pop%21_OS+20.04+Beta+released&url=https%3A%2F%2Fcloud7.news%2Flinux%2Fpop_os-20-04-beta-released%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-10863 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-software tag-magento tag-sonal-puri tag-webscale"><h3 class="jeg_post_title"> <a href="https://cloud7.news/software/webscale-launched-webscale-core-for-sme-merchant/" data-num="07">Webscale launched Webscale Core for SME merchant</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 8 shares</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcloud7.news%2Fsoftware%2Fwebscale-launched-webscale-core-for-sme-merchant%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">8</span></a> <a href="https://twitter.com/intent/tweet?text=Webscale+launched+Webscale+Core+for+SME+merchant&url=https%3A%2F%2Fcloud7.news%2Fsoftware%2Fwebscale-launched-webscale-core-for-sme-merchant%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_11107_1_5e9b62d59f0bb  normal " data-unique="jnews_module_11107_1_5e9b62d59f0bb"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Editor's Choice</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-4207 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-feature category-hosting tag-a2-hosting tag-cloudways tag-hostgator tag-inmotion-hosting tag-kinsta tag-siteground tag-wp-engine"><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/best-seo-hosting-services/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="7 Best SEO Hosting Providers in 2020" data-src="https://cloud7.news/wp-content/uploads/2020/01/7-Best-SEO-Hosting-Providers-in-2020-120x86.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2020/01/7-Best-SEO-Hosting-Providers-in-2020-120x86.jpg 120w, https://cloud7.news/wp-content/uploads/2020/01/7-Best-SEO-Hosting-Providers-in-2020-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/hosting/best-seo-hosting-services/">7 Best hosting service providers for SEO in 2020</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://cloud7.news/author/erdem-yasar/">Erdem Yasar</a></div><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/best-seo-hosting-services/"><i class="fa fa-clock-o"></i> 7 January 2020</a></div></div><div class="jeg_post_excerpt"><p>Search Engine Optimization, or SEO for short, is one of the most important aspects that determine the performance of your...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-2936 post type-post status-publish format-standard has-post-thumbnail hentry category-hosting tag-a2-hosting tag-bluehost tag-godaddy tag-hostgator tag-hostinger tag-inmotion-hosting tag-siteground"><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/best-web-hosting-services/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The 7 best web hosting services of 2020" data-src="https://cloud7.news/wp-content/uploads/2019/12/The-7-best-web-hosting-services-of-2020-120x86.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/12/The-7-best-web-hosting-services-of-2020-120x86.jpg 120w, https://cloud7.news/wp-content/uploads/2019/12/The-7-best-web-hosting-services-of-2020-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/hosting/best-web-hosting-services/">7 best web hosting services of 2020</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://cloud7.news/author/erdem-yasar/">Erdem Yasar</a></div><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/best-web-hosting-services/"><i class="fa fa-clock-o"></i> 1 January 2020</a></div></div><div class="jeg_post_excerpt"><p>It can be tricky to choose the best web hosting service provider to suit your needs. If your provider is...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-3350 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-feature category-hosting"><div class="jeg_thumb"> <a href="https://cloud7.news/hosting/best-managed-hosting-services/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The 7 best managed web hosting services of 2020" data-src="https://cloud7.news/wp-content/uploads/2019/12/managed-hosting-feature-120x86.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/12/managed-hosting-feature-120x86.jpg 120w, https://cloud7.news/wp-content/uploads/2019/12/managed-hosting-feature-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/hosting/best-managed-hosting-services/">7 best managed web hosting services of 2020</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://cloud7.news/author/erdem-yasar/">Erdem Yasar</a></div><div class="jeg_meta_date"><a href="https://cloud7.news/hosting/best-managed-hosting-services/"><i class="fa fa-clock-o"></i> 23 December 2019</a></div></div><div class="jeg_post_excerpt"><p>In traditional shared hosting plans, customers have to take care of installing the software. But if you prefer your hosting...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-3095 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-cloud category-feature tag-cachefly tag-cdn tag-cdn77 tag-cloudflare tag-keycdn tag-maxcdn tag-rackspace tag-stackpath tag-sucuri"><div class="jeg_thumb"> <a href="https://cloud7.news/cloud/best-cdn-providers/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cloud7.news/wp-content/themes/cloud7news/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="7 best CDN providers of 2020" data-src="https://cloud7.news/wp-content/uploads/2019/12/7-best-CDN-providers-of-2020-120x86.jpg" data-sizes="auto" data-srcset="https://cloud7.news/wp-content/uploads/2019/12/7-best-CDN-providers-of-2020-120x86.jpg 120w, https://cloud7.news/wp-content/uploads/2019/12/7-best-CDN-providers-of-2020-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://cloud7.news/cloud/best-cdn-providers/">7 Best CDN Service Providers to Speed Up Your Website (2020)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://cloud7.news/author/erdem-yasar/">Erdem Yasar</a></div><div class="jeg_meta_date"><a href="https://cloud7.news/cloud/best-cdn-providers/"><i class="fa fa-clock-o"></i> 18 December 2019</a></div></div><div class="jeg_post_excerpt"><p>We all know loading times are very important for websites. Longer loading times affect your website's reputation and SEO negatively....</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_11107_1_5e9b62d59f0bb = {"header_icon":"","first_title":"Editor's Choice","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"2936,3350,3095,4207","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","category":"","post_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-11107 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "> <a class="footer_logo" href="https://cloud7.news/"> <img src="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png" srcset="https://cloud7.news/wp-content/uploads/2019/10/ds-logo.png 1x,  2x" alt="Cloud7" data-pin-no-hover="true"> </a><p>Dome Binasi, Yesilce Mah. Dalgic Sok. No: 3/5 Kat: 1, Kagithane / Istanbul / Turkey <br> <br>We bring you the latest news, reviews, solutions, and videos related to security, hosting, Linux and so on. <br> <br><a href="https://cloud7.news/about/" class="readmore">Read more</a></p></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categories</span></h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305"><a href="https://cloud7.news/category/cloud/">Cloud Computing</a></li><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://cloud7.news/category/hosting/">Web Hosting</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312"><a href="https://cloud7.news/category/security/">Cyber Security</a></li><li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://cloud7.news/category/network-internet/">Network/Internet</a></li><li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://cloud7.news/category/linux/">Linux</a></li><li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://cloud7.news/category/development/">Development</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://cloud7.news/category/big-data/">Big Data</a></li><li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://cloud7.news/category/blockchain/">Blockchain</a></li><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://cloud7.news/category/software/">Software</a></li><li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://cloud7.news/category/hardware/">Hardware</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://cloud7.news/category/policy-legislation/">Policy/Legislation</a></li><li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="https://cloud7.news/category/video-games/">Video Games</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_recent_entries" id="recent-posts-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent Posts</span></h3></div><ul><li> <a href="https://cloud7.news/security/qualys-to-launch-vmdr/" aria-current="page">Qualys to launch VMDR</a></li><li> <a href="https://cloud7.news/blockchain/riot-blockchain-signed-a-colocation-mining-contract-with-coinmint/">Riot Blockchain signed a colocation mining contract with Coinmint</a></li><li> <a href="https://cloud7.news/network-internet/ocp-announces-lineup-and-schedule-of-2020-virtual-summit/">OCP announces lineup and schedule of 2020 Virtual Summit</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; padding: 20px 25px; background: #f7f7f7; border: 1px solid #eee; }
#footer_signup { background:transparent !important; }
.footer_m3button { margin: 1em 0 1em 0 !important; }
    input.button {
    border: none !important;
    border-radius: 0 !important;
    background: #da4027 !important;
    color: #fff !important;
    padding: 0 20px !important;
    line-height: 40px !important;
    height: 40px !important;
    display: inline-block !important;
    cursor: pointer !important;
    text-transform: uppercase !important;
    font-size: 13px !important;
    font-weight: 700 !important;
    letter-spacing: 1px !important;
    outline: 0 !important;
    -webkit-appearance: none !important;
    transition: .3s ease !important; }</style><div id="mc_embed_signup footer_signup"><form action="https://news.us20.list-manage.com/subscribe/post?u=379c15fea2ca5c069d221d8f1&amp;id=b1fdd1a45b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h3 class="jeg_post_title">Get the Cloud7 Newsletter</h3><p>Get FREE daily newsletters from Cloud7 delivering the latest news and reviews.</p><div class="mc-field-group"> <input type="email" value="" name="EMAIL" class="required email" placeholder="Email Address" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_379c15fea2ca5c069d221d8f1_b1fdd1a45b" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" style="color:#fff; margin-top:20px !important; margin-left: unset !important;" class="button footer_m3button"></div></div></form></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://cloud7.news/about/">About</a></li><li id="menu-item-8109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8109"><a href="https://cloud7.news/news/">Index of Topics</a></li><li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-575"><a href="https://cloud7.news/privacy-policy/">Privacy &#038; Policy</a></li><li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://cloud7.news/copyright-policy/">Copyright Policy</a></li><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://cloud7.news/contact/">Contact</a></li></ul><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/cloud7news/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div><p class="copyright"> © 2020 <a href="https://cloud7.news/" title="Cloud7">Cloud7</a></p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://cloud7.news/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" id="focusField" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://cloud7.news/category/cloud/">Cloud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://cloud7.news/category/hosting/">Hosting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://cloud7.news/category/security/">Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://cloud7.news/category/network-internet/">Network/Internet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://cloud7.news/category/linux/">Linux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174"><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://cloud7.news/category/development/">Development</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://cloud7.news/category/windows/">Windows</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://cloud7.news/category/software/">Software</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://cloud7.news/category/hardware/">Hardware</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://cloud7.news/category/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://cloud7.news/category/big-data/">Big Data</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://cloud7.news/category/blockchain/">Blockchain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cloud7.news/category/policy-legislation/">Policy/Legislation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://cloud7.news/category/video-games/">Video Games</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/cloud7news/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cloud7news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCuvv3PxcPIFPtV7buKS4BrQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/cloud7news" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://cloud7.news/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="https://cloud7.news/" title="Cloud7">Cloud7</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="e20fa511c8"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="register_privacy_policy"> <span class="required">*</span>By registering into our website, you agree to the Terms & Conditions and <a href="https://cloud7.news/privacy-policy/">Privacy Policy</a>.</div><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" data-image-url="" data-title="Qualys+to+launch+VMDR" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcloud7.news%2Fsecurity%2Fqualys-to-launch-vmdr%2F" data-image-url="" data-title="Qualys+to+launch+VMDR" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><script type="text/javascript">focusMethod = function getFocus() {   

	setTimeout(function(){
     document.getElementById("focusField").focus();
    },300);
}</script> <script type="text/javascript">document.getElementById("close").addEventListener("click", closeNotif);

function closeNotif() {
  document.getElementById("notification").style.display = "none"; 
}</script> <script type="text/javascript">// Copied

jQuery( document ).ready( function( $ )
    {
    function addLink()
    {
    var sel = window.getSelection();
    var pagelink = "<br /><br /> Source: <a href='" + document.location.href + "'>" + document.location.href + "</a><br />© text is here";
    var div = jQuery( '<div>', {style: {position: 'absolute', left: '-99999px'}, html: sel + pagelink} );
    jQuery( 'body' ).append( div );
    sel.selectAllChildren( div[0] );
    div.remove();
    }



document.oncopy = addLink;
} );</script> <div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="https://cloud7.news/privacy-policy/">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/cloud7.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld0084UAAAAAPJt5OfgB_axo0hLb8PhdaoGwg_b&#038;ver=3.0'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"11107","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"cloud7.news"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cloud7.news/wp-content/themes/cloud7news/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type='text/javascript'>var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/cloud7.news\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld0084UAAAAAPJt5OfgB_axo0hLb8PhdaoGwg_b',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Qualys to launch VMDR","published":"2020-04-18 21:15:02","updated":"2020-04-18 20:19:30"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cloud7.news","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cloud7.news\/category\/security\/","name":"Cyber Security"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cloud7.news","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/cloud7.news\/category\/security\/","name":"Cyber Security"}}]}</script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151172925-1');



    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1549949,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-151172925-1"></script> <script defer src="https://cloud7.news/wp-content/cache/autoptimize/js/autoptimize_540aa9179de115d8d8cbb55cc3b6e542.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>